<!DOCTYPE html>
<html class="art clean section_naeringsliv theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vikebladet"/>
<title>Langt oppe på ny toppliste -vikebladet.no</title>
<meta name="description" content="Thon Hotel Fosnavåg gjer det sylskarpt i nok ei kåring av Norges beste hotell." />
<meta name="keywords" content="Nyhende,ulstein,hareid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/shame.vikebladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#c3342f"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.vikebladet.no/incoming/article14151758.ece/11prem/ALTERNATES/w980-default/Gunther%20Daler.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Langt oppe på ny toppliste"/>
<meta property="og:url" content="http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece"/>
<meta property="og:site_name" content="vikebladet.no"/>
<meta property="article:published_time" content="2017-02-02T06:59:00+01:00"/>
<meta property="article:modified_time" content="2017-02-01T16:46:31+01:00"/>
<meta name="author" property="article:author" content="Ole-Ottar Karlsen Høgstavoll"/>
<link rel="pingback" href="http://www.vikebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Langt oppe på ny toppliste"/>
<meta name="cXenseParse:recs:articleid" content="14151822"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vikebladet-access" content="free"/>
<meta name="cXenseParse:vikebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vikebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 196, secId: 5997, artId: 14151822
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
.outerAdLeft,
.outerAdRight {
top: 137px;
}
</style>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="vikebladet RSS" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485281&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vikebladet ATOM" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485277&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<style>
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "";
}
</style>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5997&pubId=196&cat=news&meta=classic&objId=14151822&type=article&title=Langt+oppe+p%c3%a5+ny+toppliste&url=http%3a%2f%2fwww.vikebladet.no%2fnaeringsliv%2f2017%2f02%2f02%2fLangt-oppe-p%25C3%25A5-ny-toppliste-14151822.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5997&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=14151822&amp;type=article&amp;title=Langt+oppe+p%c3%a5+ny+toppliste&amp;url=http%3a%2f%2fwww.vikebladet.no%2fnaeringsliv%2f2017%2f02%2f02%2fLangt-oppe-p%25C3%25A5-ny-toppliste-14151822.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 01 85 00</strong></p>
<ul>
<li>Ring 70 01 85 00</li>
<li>Send e-post til redaksjon@vikebladet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong> 901 96 171 </strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250276|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250276|0|339|ADTECH;loc=300;cookie=info;grp=660859731" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250276|0|339|ADTECH;loc=300;cookie=info;grp=660859731" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250289|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250289|0|339|ADTECH;loc=300;cookie=info;grp=660859731" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250289|0|339|ADTECH;loc=300;cookie=info;grp=660859731" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://vikebladet.alda.no/eavis?aviskode=VV">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vikebladet.no/" class="logo"><span>Vikebladet Vestposten - vikebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vikebladet.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
<li><a class="" href="http://vikebladet.alda.no/endreprofil?aviskode=VV">Min bruker</a></li>
<li><a class="" href="http://vikebladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abe0431c7acf54000008',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301548,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vikebladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>Forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.vikebladet.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13290544" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vikebladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13290544"/>
<input type="hidden" name="sectionId" value="5997"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13290544" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250265|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250265|0|1744|ADTECH;loc=300;cookie=info;grp=660859731" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250265|0|1744|ADTECH;loc=300;cookie=info;grp=660859731" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vikebladet.no/">Forside</a>
<h1 class="title">
<span class="t100">
Langt oppe på ny toppliste
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vikebladet.no/incoming/article14151758.ece/11prem/ALTERNATES/w980-default/Gunther%20Daler.jpg" alt="Hotelldirektør Gunther Dahler og dei andre tilsette ved Thon Hotel Fosnavåg kan glede seg over nok ei topp-plassering over Norges beste hotell." title="Hotelldirektør Gunther Dahler og dei andre tilsette ved Thon Hotel Fosnavåg kan glede seg over nok ei topp-plassering over Norges beste hotell."/>
<p class="caption">
Hotelldirektør Gunther Dahler og dei andre tilsette ved Thon Hotel Fosnavåg kan glede seg over nok ei topp-plassering over Norges beste hotell.
</p>
</figure>
<h3 class="kicker">Thon Hotel Fosnavåg:</h3>
<h1 class="title">
<span class="t100">
Langt oppe på ny toppliste
</span>
</h1>
<div class="lead">
Thon Hotel Fosnavåg gjer det sylskarpt i nok ei kåring av Norges beste hotell.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Næringsliv</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:ole-ottar.karlsen.hogstavoll@vikebladet.no"><span class="firstName">Ole-Ottar</span><span class="surName">Karlsen Høgstavoll</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-02 06:59"><span class="label">Publisert:</span> 02.02 2017 06:59
</time>
<time class="modified" datetime="2017-02-02 06:59"><span class="label">Sist oppdatert:</span> 02.02 2017 06:59
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Thon Hotel Fosnavåg fekk ifølgje 60.000 av reisebyrået Berg-Hansen sine kundar ein særs respektabel sjuandeplass, på ei liste som blei publisert tidleg i januar. </p><p><strong>Les også:</strong> <a href="http://www.vikebladet.no/naeringsliv/2017/01/05/Eit-solid-klapp-p%C3%A5-skuldra-14016290.ece">- Eit solid klapp på skuldra</a></p><p>Det var gjestane som hadde bestilt opphald gjennom Berg-Hansen som stemte på dei ulike hotella, frå Kristiansand i sør til Honningsvåg i nord. På topp hamna flaggskipet til Thon i Norge, Thon Hotel Rosenkrantz i Oslo.</p><p>- Dette var veldig kjekt og veldig hyggeleg. Det er stort og ærefullt for eit lite distriktshotell ute i havgapet. Det seier også noko om at det vi gjer er rett og riktig, sa hotelldirektør ved Thon Hotel Fosnavåg, ulsteinvikaren Gunther Dahler, den gongen.</p><p><strong>Ny topp-plassering</strong></p><p>No har Thon Hotel Fosnavåg hamna på nok ei toppliste, denne gongen på lista som er utarbeidd av Nettavisen, basert på stemmer frå lesarane til avisa. I Nettavisen si kåring tok Fosnavåg si nye storstove ein imponerande 8. plass.</p><p>- Thon Hotel Fosnavåg opna sine dører i 2014, og er første gang med på vår liste. Dette er eit moderne konferansehotell midt i nydelege omgjevnader ved hamna. Omtrent halvparten av alle romma har flott utsikt over vatnet, skriv Nettavisen om hotellet.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Vikebladet Vestposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250249|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250249|0|4950|ADTECH;loc=300;cookie=info;grp=767880236" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250249|0|4950|ADTECH;loc=300;cookie=info;grp=767880236" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default themeBox" >
<div class="header">
<h5>Blir lest no</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6005149|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6005149|0|170|ADTECH;loc=300;cookie=info;grp=767880236" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6005149|0|170|ADTECH;loc=300;cookie=info;grp=767880236" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme aske padded20"> <h2 class="sectionHeader"><span>Eigedomstransaksjonar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/01/05/Her-er-dei-dyraste-eigedomane-i-2016-14019945.ece">
<img src="http://www.vikebladet.no/incoming/article14019915.ece/3v0ax8/ALTERNATES/w680-default/Sj%C3%B8sida%20-%20Sj%C3%B8gata%20Uls.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/01/05/Her-er-dei-dyraste-eigedomane-i-2016-14019945.ece">
Her er dei dyraste eigedomane i 2016
</a>
</span>
</h3>
<p class="lead">Nedgang i talet på eigedomar som gjekk for meir enn 4 millionar kroner frå 2015 til 2016. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/01/05/Her-er-dei-dyraste-eigedomane-i-2016-14019945.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2016/12/05/Her%C3%B8y-toppar-framleis-13885627.ece">
<img src="http://www.vikebladet.no/incoming/article13885625.ece/lfu8hf/ALTERNATES/w280-default/eigedomarnov.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2016/12/05/Her%C3%B8y-toppar-framleis-13885627.ece">
Herøy toppar framleis
</a>
</span>
</h3>
<p class="lead">Men i november var det tett mellom fleire av kommunane i ytre. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2016/12/05/Her%C3%B8y-toppar-framleis-13885627.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2016/06/07/Sj%C3%A5-kvar-det-er-flest-fritidseigedomar-12852710.ece">
<img src="http://www.vikebladet.no/incoming/article10241626.ece/ALTERNATES/w280-default/snips.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2016/06/07/Sj%C3%A5-kvar-det-er-flest-fritidseigedomar-12852710.ece">
Sjå kvar det er flest fritidseigedomar
</a>
</span>
</h3>
<p class="lead">I løpet av dei fem siste åra har 365 fritidseigedomar skifta eigar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2016/06/07/Sj%C3%A5-kvar-det-er-flest-fritidseigedomar-12852710.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece">
<img src="http://www.vikebladet.no/incoming/article14151757.ece/j6jtw7/ALTERNATES/w180-default/Gunther%20Daler.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Thon Hotel Fosnavåg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece">
Langt oppe på ny toppliste
</a>
</span>
</h3>
<p class="lead">Thon Hotel Fosnavåg gjer det sylskarpt i nok ei kåring av Norges beste hotell.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/02/01/Heim-med-m%C3%A5l-om-medalje-14151725.ece">
<img src="http://www.vikebladet.no/frapapir/article14151724.ece/jd0v6w/ALTERNATES/w180-default/02SPO_adneandersen.jpg" alt="" title="<strong>I Ulsteinhallen:</strong> Ådne Andersen er klar for NM i Ulsteinhallen. Mellomdistanseløparen meiner han har hatt sin beste treningsvinter og har mål om medalje på heimebane." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NM i Ulsteinhallen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/02/01/Heim-med-m%C3%A5l-om-medalje-14151725.ece">
NM-klar med mål om medalje
</a>
</span>
</h3>
<p class="lead">Ådne Andersen har hatt sin beste treningsvinter, og er klar for NM i Ulsteinhallen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/02/01/Heim-med-m%C3%A5l-om-medalje-14151725.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Manuell-dirigering-i-Eiksundtunnelen-14150465.ece">
<img src="http://www.vikebladet.no/incoming/article14150515.ece/ts3hdr/ALTERNATES/w180-default/Eiksundtunnelopning.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Manuell-dirigering-i-Eiksundtunnelen-14150465.ece">
Manuell dirigering i Eiksundtunnelen
</a>
</span>
</h3>
<p class="lead">På nattestid. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/02/01/Manuell-dirigering-i-Eiksundtunnelen-14150465.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/forbrukar/2017/02/01/1-av-10-har-hatt-brann-i-elektriske-apparat-14150487.ece">
<img src="http://www.vikebladet.no/incoming/article14150210.ece/d6rqbx/ALTERNATES/w180-default/Boligbrann_Foto%20Gjensidige-1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/forbrukar/2017/02/01/1-av-10-har-hatt-brann-i-elektriske-apparat-14150487.ece">
1 av 10 har hatt brann i elektriske apparat
</a>
</span>
</h3>
<p class="lead">Det viser tal frå forsikringsbransjen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/forbrukar/2017/02/01/1-av-10-har-hatt-brann-i-elektriske-apparat-14150487.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Stortingstoppane-er-positive-14150158.ece">
<img src="http://www.vikebladet.no/incoming/article14149829.ece/yl2e28/ALTERNATES/w180-default/Kystverket-tilraar-Stad-skipstunnel_fullwidth.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stad skipstunnel:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Stortingstoppane-er-positive-14150158.ece">
Stortingstoppane er positive
</a>
</span>
</h3>
<p class="lead">Med sentrale stortingspolitikarar på laget håper prosjektgruppa på byggjestart innan få år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/02/01/Stortingstoppane-er-positive-14150158.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/02/01/Klare-for-folkefest-i-Ulsteinhallen-14148903.ece">
<img src="http://www.vikebladet.no/incoming/article14148728.ece/4wykdb/BINARY/w180-adaptive/dimnafornm.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/02/01/Klare-for-folkefest-i-Ulsteinhallen-14148903.ece">
Klare for folkefest i Ulsteinhallen
</a>
</span>
</h3>
<p class="lead">Det blir fulle tribuner, store prestasjonar og høgt tempo når Dimna IL står som arrangør for innandørs-NM i friidrett. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/02/01/Klare-for-folkefest-i-Ulsteinhallen-14148903.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Manglar-du-eit-slikt-drivstofflokk-14151121.ece">
<img src="http://www.vikebladet.no/incoming/article14150963.ece/qmepwc/ALTERNATES/w180-default/Bensinlokk.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/02/01/Manglar-du-eit-slikt-drivstofflokk-14151121.ece">
Manglar du eit slikt drivstofflokk?
</a>
</span>
</h3>
<p class="lead">Ei snill sjel leverte det som truleg er eit drivstofflokk til ein dieselbil inn til lokalavisredaksjonen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/02/01/Manglar-du-eit-slikt-drivstofflokk-14151121.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/kultur/2017/02/01/Marcus-Martinus-kjem-til-%C3%85lesund-14148444.ece">
<img src="http://www.vikebladet.no/incoming/article14148483.ece/j36xui/ALTERNATES/w180-default/MM.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/kultur/2017/02/01/Marcus-Martinus-kjem-til-%C3%85lesund-14148444.ece">
Marcus & Martinus kjem til Ålesund
</a>
</span>
</h3>
<p class="lead">Momentium lagar eigen barnefestival. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/kultur/2017/02/01/Marcus-Martinus-kjem-til-%C3%85lesund-14148444.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/kultur/2017/02/01/X2-Festivalen-satsar-vidare-p%C3%A5-Fl%C3%B8-14147673.ece">
<img src="http://www.vikebladet.no/incoming/article14147694.ece/m3wmsa/ALTERNATES/w180-default/X2%20Festivalen%20Eirik%20og%20Stig.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/kultur/2017/02/01/X2-Festivalen-satsar-vidare-p%C3%A5-Fl%C3%B8-14147673.ece">
X2 Festivalen satsar vidare på Flø
</a>
</span>
</h3>
<p class="lead">Og fornyar samarbeidet med hovudsponsoren for tre nye år</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/kultur/2017/02/01/X2-Festivalen-satsar-vidare-p%C3%A5-Fl%C3%B8-14147673.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/meiningar/2017/02/01/B%C3%B8r-det-seljast-%C3%B8l-p%C3%A5-bensinstasjonen-14147410.ece">
<img src="http://www.vikebladet.no/incoming/article14147401.ece/39vv9t/ALTERNATES/w180-default/%C3%B8l.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
VEKESPØRSMÅLET
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/meiningar/2017/02/01/B%C3%B8r-det-seljast-%C3%B8l-p%C3%A5-bensinstasjonen-14147410.ece">
Bør det seljast øl på bensinstasjonen?
</a>
</span>
</h3>
<p class="lead">Programkomiteen i FrP ønskjer likebehandling av kioskar og daglegvarebutikkar</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/meiningar/2017/02/01/B%C3%B8r-det-seljast-%C3%B8l-p%C3%A5-bensinstasjonen-14147410.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.vikebladet.no">Vikebladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:anne.gry.eilertsen@vikebladet.no">Anne Gry Eilertsen</a>
</p>
<p>
<span class="role">Disponent</span>
<a href="mailto:heidi.myklebust@vikebladet.no">Heidi Myklebust</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span>70 01 85 00</a></div>-->
<!--<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss! 70 01 85 00</span></a></div>
</div>-->
<span>Tips oss! 70 01 85 00</span>
<p>
<span class="role">SMS/MMS</span>
901 96 171
</p>
<p>
<span class="role">E-post</span>
<a href="#">redaksjon@vikebladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 01 85 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vikebladet.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@vikebladet.no"><span class="icon">E-post</span>abonnement@vikebladet.no</a></li>
<ul class="channels">
<li class="email"><a href="mailto:annonse@vikebladet.no"><span class="icon">E-post</span>annonse@vikebladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/Vikebladet"><span class="icon">Facebook</span>facebook.com/vikebladet</a></li>
<li class="twitter"><a href="http://twitter.com/vikebladet"><span class="icon">Twitter</span>twitter.com/vikebladet</a></li>
<li class="rss"><a href="http://www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. </p> <p>Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo.
Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy" style="text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Vikebladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vikebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "277b969d3c29801a1d4e21497e380ca5579804e2",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vikebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "d92c9b1b709633e1b2a11872cad84c933cc1c613",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618890",
widgetId: "e519ba07ab8c61aec30285dfe5818e8edaaad053",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vikebladet/forsiden",
"url": "http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vikebladet/forsiden+url=http://www.vikebladet.no/naeringsliv/2017/02/02/Langt-oppe-p%C3%A5-ny-toppliste-14151822.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-38']);
_gaq.push(['_setDomainName', '.vikebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
