<!DOCTYPE html>
<html class="art clean section_naeringsliv theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vikebladet"/>
<title>Ønskjer å ta Volstad på børs -vikebladet.no</title>
<meta name="description" content="Sævik-familien sikra seg halvparten av Volstad Maritime. No ønskjer dei å ta reiarlaget på børs." />
<meta name="keywords" content="Nyhende,ulstein,hareid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/shame.vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#c3342f"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.vikebladet.no/incoming/article15080256.ece/jy1xee/ALTERNATES/w980-default/datterbilder.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ønskjer å ta Volstad på børs"/>
<meta property="og:url" content="http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece"/>
<meta property="og:site_name" content="vikebladet.no"/>
<meta property="article:published_time" content="2017-07-28T19:20:00+01:00"/>
<meta property="article:modified_time" content="2017-07-28T15:43:45+01:00"/>
<meta name="author" property="article:author" content="Ole-Ottar Karlsen Høgstavoll"/>
<link rel="pingback" href="http://www.vikebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ønskjer å ta Volstad på børs"/>
<meta name="cXenseParse:recs:articleid" content="15080260"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vikebladet-access" content="free"/>
<meta name="cXenseParse:vikebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vikebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 196, secId: 5997, artId: 15080260
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
.outerAdLeft,
.outerAdRight {
top: 137px;
}
</style>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="vikebladet RSS" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485281&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vikebladet ATOM" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485277&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<style>
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "";
}
</style>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5997&pubId=196&cat=news&meta=classic&objId=15080260&type=article&title=%c3%98nskjer+%c3%a5+ta+Volstad+p%c3%a5+b%c3%b8rs&url=http%3a%2f%2fwww.vikebladet.no%2fnaeringsliv%2f2017%2f07%2f28%2f%25C3%2598nskjer-%25C3%25A5-ta-Volstad-p%25C3%25A5-b%25C3%25B8rs-15080260.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5997&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=15080260&amp;type=article&amp;title=%c3%98nskjer+%c3%a5+ta+Volstad+p%c3%a5+b%c3%b8rs&amp;url=http%3a%2f%2fwww.vikebladet.no%2fnaeringsliv%2f2017%2f07%2f28%2f%25C3%2598nskjer-%25C3%25A5-ta-Volstad-p%25C3%25A5-b%25C3%25B8rs-15080260.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vikebladetvestposten-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vikebladetvestposten',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-vikebladetvestposten-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 01 85 00</strong></p>
<ul>
<li>Ring 70 01 85 00</li>
<li>Send e-post til redaksjon@vikebladet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong> 901 96 171 </strong></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://vikebladet.alda.no/eavis?aviskode=VV">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vikebladet.no/" class="logo"><span>Vikebladet Vestposten - vikebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vikebladet.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
<li><a class="" href="http://vikebladet.alda.no/endreprofil?aviskode=VV">Min bruker</a></li>
<li><a class="" href="http://vikebladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abe0431c7acf54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301548,
subscriberUser:true,
shortcode: 'vik',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>Forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.vikebladet.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13290544" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vikebladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13290544"/>
<input type="hidden" name="sectionId" value="5997"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13290544" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vikebladet.no/">Forside</a>
<h1 class="title">
<span class="t100">
Ønskjer å ta Volstad på børs
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vikebladet.no/incoming/article15080256.ece/jy1xee/ALTERNATES/w980-default/datterbilder.jpg" alt="Havila sitt hovudkvarter på Mjølstadneset i Herøy, "Diamanten".
(Foto: Arkiv/Staale Wattø/Sunnmørsposten.)" title="Havila sitt hovudkvarter på Mjølstadneset i Herøy, "Diamanten".
(Foto: Arkiv/Staale Wattø/Sunnmørsposten.)"/>
<p class="caption">
Havila sitt hovudkvarter på Mjølstadneset i Herøy, "Diamanten".
<span class="photographer">Foto: Arkiv/Staale Wattø/Sunnmørsposten.</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Ønskjer å ta Volstad på børs
</span>
</h1>
<div class="lead">
Sævik-familien sikra seg halvparten av Volstad Maritime. No ønskjer dei å ta reiarlaget på børs.
</div>
<section class="articleMeta" >
<span class="sectionTitle">Næringsliv</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:ole-ottar.karlsen.hogstavoll@vikebladet.no"><span class="firstName">Ole-Ottar</span><span class="surName">Karlsen Høgstavoll</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-07-28 07:20"><span class="label">Publisert:</span> 28.07 2017 19:20
</time>
<time class="modified" datetime="2017-07-28 07:20"><span class="label">Sist oppdatert:</span> 28.07 2017 19:20
</time>
</div>
</section>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html">
<style>
.t170, .t140{
font-size:80%;
}
</style>
</div>
<div class="body">
<p>
Det kjem fram i eit intervju næringslivsportalen <a href="https://www.nett.no/Nettno/Overskriftene/Utvalgte-saker/Ser-for-seg-boersnotering-av-Volstad" >
Nett.no</a>
hadde med Per Sævik. Vikebladet Vestposten skreiv nyleg om oppkjøpet, i likskap med mange andre media. Havila Holding kjøpte gjennom dotterselskapet Sæviking AS 47 prosent av aksjane i reiarlaget, for nesten 300 millionar kroner.</p>
<p>
<strong>
Les saka her:</strong>
<a href="http://www.vikebladet.no/naeringsliv/2017/07/25/Difor-kj%C3%B8per-Havila-store-delar-av-Volstad-15063482.ece" >
Difor kjøper Havila store delar av Volstad</a>
(For abonnentar).</p>
<p>
Ifølgje Nett.no ønskjer Per Sævik og familien å også ta Volstad Maritime på børs, slik dei har gjort med Havila og Havyard tidlegare.</p>
<p>
- Ja, dette er noko vi vurderer, men litt fram i tid, seier Sævik til Nett.no.</p>
<p>
Nettstaden skriv at det var Ulsteinvik-baserte Sydvestor som kontakta Sævik-familien med tanke på eit mogleg kjøp av aksjar i Volstad Maritime, då Sydvestor eig i fleire av båtane til Ålesunds-reiarlaget.</p>
<p>
Til opplysning eig også Havila Holding 33,3 prosent av Bakkar og Berg Media, som er utgivarselskapet av næringslivsportalen Nett.no.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Blir lest no</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p></p>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Vikebladet Vestposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme egghvit padded20"> <h2 class="sectionHeader"><span>Fekk du med deg desse?</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/20/%E2%80%93-Til-%C3%A5-f%C3%A5-tarmslyng-av-15034389.ece">
<img src="http://www.vikebladet.no/incoming/article15034385.ece/2175np/ALTERNATES/w680-default/16Gro%20Lise-2.jpg" alt="" title="-Ka dokke styre med?: Gro-Lise Rise har eit voldsomt engasjement for Hødd. Både ho og mannen Harald har vore i støtteapparatet rundt dei tre borna, som har drive med ulike idrettar. – Det er dette samhaldet som er så viktig, seier ho. Sonen, nitten år gamle Bendik Rise, har vore fast på A-laget denne sesongen. Mora røpar at han lada opp til kamp med kylling, bacon, brødmat og salat til lunsj. På kampdagen har dei mest mogleg ro i heimen. – Bendik har god sjølvinnsikt, så han veit når han har spelt godt eller dårleg, seier ho.
Foto: Linda Eikrem" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Gro-Lise har heia på Hødd heile livet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/20/%E2%80%93-Til-%C3%A5-f%C3%A5-tarmslyng-av-15034389.ece">
Ekstra påkjenning når sonen spelar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/20/%E2%80%93-Til-%C3%A5-f%C3%A5-tarmslyng-av-15034389.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/07/18/Ekstreml%C3%B8p-i-varmeb%C3%B8lgje-15034409.ece">
<img src="http://www.vikebladet.no/incoming/article15034403.ece/azrvhp/ALTERNATES/w280-default/tfalksti.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Al Andalus Ultimate Trail:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/07/18/Ekstreml%C3%B8p-i-varmeb%C3%B8lgje-15034409.ece">
Ekstremløp i varmebølgje
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/07/18/Ekstreml%C3%B8p-i-varmeb%C3%B8lgje-15034409.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/17/Skal-k%C3%B8yre-Trabant-fr%C3%A5-Tyskland-til-Ulsteinvik-15025028.ece">
<img src="http://www.vikebladet.no/incoming/article15025029.ece/53czsw/ALTERNATES/w280-default/trabant2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/17/Skal-k%C3%B8yre-Trabant-fr%C3%A5-Tyskland-til-Ulsteinvik-15025028.ece">
Skal køyre Trabant frå Tyskland til Ulsteinvik
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/17/Skal-k%C3%B8yre-Trabant-fr%C3%A5-Tyskland-til-Ulsteinvik-15025028.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece">
<img src="http://www.vikebladet.no/incoming/article15080255.ece/130h2v/ALTERNATES/w180-default/datterbilder.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Havila:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece">
Ønskjer å ta Volstad på børs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/07/28/Seglar-ut-av-opplag-15077575.ece">
<img src="http://www.vikebladet.no/incoming/article15077335.ece/aze323/ALTERNATES/w180-default/Ut%20av%20opplag%20Sanco%20Spirit.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
To Sanco Shipping-båtar fekk kontraktar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/07/28/Seglar-ut-av-opplag-15077575.ece">
Seglar ut av opplag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/07/28/Seglar-ut-av-opplag-15077575.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/07/28/Gammal-kjenning-p%C3%A5-veg-tilbake-til-H%C3%B8dd-15077829.ece">
<img src="http://www.vikebladet.no/incoming/article14032507.ece/7yc0t/ALTERNATES/w180-default/Bilde23.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/07/28/Gammal-kjenning-p%C3%A5-veg-tilbake-til-H%C3%B8dd-15077829.ece">
Gammal kjenning på veg tilbake til Hødd
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/07/28/Gammal-kjenning-p%C3%A5-veg-tilbake-til-H%C3%B8dd-15077829.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/Mistanke-om-gruppevaldtekt-15078333.ece">
<img src="http://www.vikebladet.no/incoming/article13109212.ece/fldsa2/ALTERNATES/w180-default/Politi2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kvinne angripen på fjelltur:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/Mistanke-om-gruppevaldtekt-15078333.ece">
Mistanke om gruppevaldtekt
</a>
</span>
</h3>
<p class="lead">På Søre Sunnmøre</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/28/Mistanke-om-gruppevaldtekt-15078333.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/kultur/2017/07/28/%E2%80%93-H%C3%A5per-bunadstradisjonen-aldri-forsvinn-15068029.ece">
<img src="http://www.vikebladet.no/incoming/article15068579.ece/loje9j/ALTERNATES/w180-default/IMG_8783.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Frå livet som rekneskapsførar i Romania til livet som bunadsyerske på Hareid
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/kultur/2017/07/28/%E2%80%93-H%C3%A5per-bunadstradisjonen-aldri-forsvinn-15068029.ece">
– Håper tradisjonen aldri forsvinn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/kultur/2017/07/28/%E2%80%93-H%C3%A5per-bunadstradisjonen-aldri-forsvinn-15068029.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/vaeret/2017/07/28/Parasoll-eller-paraply-15076887.ece">
<img src="http://www.vikebladet.no/incoming/article15076951.ece/xrpnw0/ALTERNATES/w180-default/Storm.no.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/vaeret/2017/07/28/Parasoll-eller-paraply-15076887.ece">
Parasoll eller paraply?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/vaeret/2017/07/28/Parasoll-eller-paraply-15076887.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/K%C3%B8yrde-101-kmt-i-60-sone-15072041.ece">
<img src="http://www.vikebladet.no/incoming/article11777603.ece/vbnf0b/ALTERNATES/w180-default/Fartskontroll.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/K%C3%B8yrde-101-kmt-i-60-sone-15072041.ece">
Køyrde 101 km/t i 60-sone
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/28/K%C3%B8yrde-101-kmt-i-60-sone-15072041.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/07/27/To-bronsemedaljar-for-H%C3%B8dd-15075433.ece">
<img src="http://www.vikebladet.no/incoming/article15075375.ece/pzgy0z/ALTERNATES/w180-default/Scaw%20cup.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Imponerande innsats i Skaw Cup:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/07/27/To-bronsemedaljar-for-H%C3%B8dd-15075433.ece">
To bronsemedaljar for Hødd
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/07/27/To-bronsemedaljar-for-H%C3%B8dd-15075433.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/27/Opna-ny-og-flott-leikepark-15072928.ece">
<img src="http://www.vikebladet.no/incoming/article15072925.ece/4r8eds/ALTERNATES/w180-default/26NYHLeikeparken.jpg" alt="" title="Full fart: Under jonsokfeiringa like før fellesferien fekk den nye leikeparken på Bigset sin elddåp. Fleire titals av bygdefolket møtte opp, og storkosa seg med grillmat og leik. Den nye leikeparken har kome i stand etter mykje godt dugnadsarbeid frå Bigset Velforening og bygdefolket, og fleire næringslivsaktørar har sponsa prosjektet. Då Vikebladet Vestposten var innom, var det full fart på grusen og oppe i leikestativet. Til venstre like utanfor biletet har det også kome på plass eit nytt reiestativ." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dugnadsånda lever i beste velgåande på Bigset:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/27/Opna-ny-og-flott-leikepark-15072928.ece">
Opna flott leikepark
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/27/Opna-ny-og-flott-leikepark-15072928.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/Fekk-samsfunnsstraff-under-sterk-tvil-15073839.ece">
<img src="http://www.vikebladet.no/incoming/article5606127.ece/ALTERNATES/w180-default/politimerke%20l%C3%B8ve%20stripe" alt="" title="Politiet fann amfetamin i ein bustad på Hareid" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Narkodømd ulsteining:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/07/28/Fekk-samsfunnsstraff-under-sterk-tvil-15073839.ece">
Fekk samsfunnsstraff under sterk tvil
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/07/28/Fekk-samsfunnsstraff-under-sterk-tvil-15073839.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.vikebladet.no">Vikebladet</a></h3>
<p>
<span class="role">Redaktør og dagleg leiar</span>
<a href="mailto:linda@vikebladet.no">Linda Eikrem</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span>70 01 85 00</a></div>-->
<!--<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss! 70 01 85 00</span></a></div>
</div>-->
<span>Tips oss! 70 01 85 00</span>
<p>
<span class="role">SMS/MMS</span>
480 66 495
</p>
<p>
<span class="role">E-post</span>
<a href="#">redaksjon@vikebladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 01 85 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vikebladet.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@vikebladet.no"><span class="icon">E-post</span>abonnement@vikebladet.no</a></li>
<ul class="channels">
<li class="email"><a href="mailto:annonse@vikebladet.no"><span class="icon">E-post</span>annonse@vikebladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/Vikebladet"><span class="icon">Facebook</span>facebook.com/vikebladet</a></li>
<li class="twitter"><a href="http://twitter.com/vikebladet"><span class="icon">Twitter</span>twitter.com/vikebladet</a></li>
<li class="rss"><a href="http://www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. </p> <p>Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo.
Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy" style="text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Vikebladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vikebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "277b969d3c29801a1d4e21497e380ca5579804e2",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vikebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "d92c9b1b709633e1b2a11872cad84c933cc1c613",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618890",
widgetId: "e519ba07ab8c61aec30285dfe5818e8edaaad053",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vikebladet/forsiden",
"url": "http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vikebladet/forsiden+url=http://www.vikebladet.no/naeringsliv/2017/07/28/%C3%98nskjer-%C3%A5-ta-Volstad-p%C3%A5-b%C3%B8rs-15080260.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15080260',
contentType: 'article',
category: 'naeringsliv',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15080260',
category: 'Næringsliv',
paid: 'false',
newspaper_shortcode: 'vik',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-38']);
_gaq.push(['_setDomainName', '.vikebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
