<!DOCTYPE html>
    <html class="art type-news clean section_naeringsliv theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="vikebladet"/>
        
    <title>Olympic Commander ut av Middelhavet -vikebladet.no</title>

    <meta name="description" content="Stortinget har bestemt at det norske bidraget til operasjon Triton skal avviklast." />

    <meta name="keywords" content="Nyhende,ulstein,hareid" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/vikebladet.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/shame.vikebladet.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/nynorsk.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#c3342f"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.vikebladet.no/incoming/article15747978.ece/v7gfzt/ALTERNATES/w980-default/IMG_6144.JPG"/>                
                    <meta property="twitter:image" content="http://www.vikebladet.no/incoming/article15747978.ece/v7gfzt/ALTERNATES/w980-default/IMG_6144.JPG"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Olympic Commander ut av Middelhavet"/>
            <meta name="twitter:title" content="Olympic Commander ut av Middelhavet">
        <meta property="og:url" content="http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece"/>
        <meta property="og:description" content="Stortinget har bestemt at det norske bidraget til operasjon Triton skal avviklast. "/>
            <meta name="twitter:description" content="Stortinget har bestemt at det norske bidraget til operasjon Triton skal avviklast. "/>
        <meta property="og:site_name" content="vikebladet.no"/>
    <meta property="article:published_time" content="2017-12-13T17:21:00+01:00"/>
        <meta property="article:modified_time" content="2017-12-13T15:55:01+01:00"/>
        <meta name="author" property="article:author" content="Ole-Ottar Karlsen Høgstavoll"/>
                        <link rel="pingback" href="http://www.vikebladet.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Olympic Commander ut av Middelhavet"/>
	<meta name="cXenseParse:recs:articleid" content="15747768"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:vikebladet-access" content="free"/>

    <meta name="cXenseParse:vikebladet-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.vikebladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 196, secId: 5997, artId: 15747768,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <style>
.outerAdLeft,
.outerAdRight {
    top: 137px;
}
</style><script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script><link rel="alternate" title="vikebladet RSS" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485281&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="vikebladet ATOM" href="http://www.vikebladet.no/naeringsliv/?widgetName=polarisFeeds&amp;widgetId=6485277&amp;getXmlFeed=true" type="application/atom+xml"  />

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script><div class="widget polarisCode html">
	<style>
#header .navPub .buttonMenu .tipForm .button.submit:before {
    content: "";
}
</style></div>
	</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5997&pubId=196&cat=news&meta=classic&objId=15747768&type=article&title=Olympic+Commander+ut+av+Middelhavet&url=%2fnaeringsliv%2f2017%2f12%2f13%2fOlympic-Commander-ut-av-Middelhavet-15747768.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5997&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=15747768&amp;type=article&amp;title=Olympic+Commander+ut+av+Middelhavet&amp;url=%2fnaeringsliv%2f2017%2f12%2f13%2fOlympic-Commander-ut-av-Middelhavet-15747768.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vikebladetvestposten-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vikebladetvestposten',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vikebladetvestposten-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>
<p><strong>Tips oss på 70 01 85 00</strong></p>

<ul>
	<li>Ring 70 01 85 00</li>
	<li>Send e-post til redaksjon@vikebladet.no</li>
	<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong> 901 96 171 </strong></li>
</ul></div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdTop">
                <div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="superbar">
                <div class="quickLinks">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.vikebladet.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.vikebladet.no/kundesenter/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://vikebladet.alda.no/eavis?aviskode=VV">
							<span>Les eAvis</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="spacebar">
                <div class="branding">
                <h2><a href="http://www.vikebladet.no/" class="logo"><span>Vikebladet Vestposten - vikebladet.no</span></a></h2></div>
            <div class="navPluss">
                <div class="button buttonPlussSection">
                <a href="http://www.vikebladet.no/for-abonnentar/"><span>For abonnentar</span></a></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
									<li><a class="" href="http://vikebladet.alda.no/endreprofil?aviskode=VV">Min bruker</a></li>
									<li><a class="" href="http://vikebladet.no/kundesenter/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abe0431c7acf54000008',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301548,subscriberUser: true,shortcode: 'vv',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="navPub">
                <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Seksjoner</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.vikebladet.no/" class="active">
							<span>Forside</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.vikebladet.no/nyhende/">
							<span>Nyhende</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.vikebladet.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li class="topItem  parent">
						<a target="_top" href="http://www.vikebladet.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle">
							<a target="_top" href="http://www.vikebladet.no/kultur/">
								<span>Kultur</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.vikebladet.no/kultur/kulturkalender/">
							<span>Kulturkalender</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem">
						<a target="_top" href="http://www.vikebladet.no/meiningar/">
							<span>Meiningar</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary customers">
                <div class="title">
                <h3 class="menuTitle">Kundar</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.vikebladet.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.vikebladet.no/kundesenter/">
							<span>Kundesenter</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="title">
                <h3 class="menuTitle">Nyttig</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.vikebladet.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.vikebladet.no/">
							<span>Annonsetorget</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="tertiary tipForm">
                <div class="title">
                <h3 class="menuTitle">Tips oss</h3></div>
            <div class="content">
                <div class="widget polarisForm default">

		<div class="formContainer">
			<form id="form_13290544" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.vikebladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="13290544"/>
					<input type="hidden" name="sectionId" value="5997"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>

					<label class="text  ">
									<span class="labelText">Navn (valgfritt)</span>
									<input type="text" name="navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text  ">
									<span class="labelText">E-post eller telefon (valgfritt)</span>
									<input type="text" name="kontaktinfo" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse oss om?</span>
									<textarea rows="" cols="" name="tiptext"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_13290544" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            </div>
            </div>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="articleWrap">
                <div class="articleBreadcrumb">
                <a href="http://www.vikebladet.no/">Forside</a><h1 class="title">
							<span class="t100">
								Olympic Commander ut av Middelhavet</span>
							</h1>
					</div>
            <figure class="media image full default   ">
    <img   src="http://www.vikebladet.no/incoming/article15747978.ece/v7gfzt/ALTERNATES/w980-default/IMG_6144.JPG" alt="Olympic Commander blir trekt ut av Middelhavet etter at den norske innsatsen der skal avviklast.
            (Foto: Kripos.)" title="Olympic Commander blir trekt ut av Middelhavet etter at den norske innsatsen der skal avviklast.
            (Foto: Kripos.)"/>
                <p class="caption">
                    Olympic Commander blir trekt ut av Middelhavet etter at den norske innsatsen der skal avviklast.<span class="photographer">Foto: Kripos.</span>
                    </p>
            </figure>
    <h3 class="kicker">Den norske innsatsen skal avviklast:</h3>
					<h1 class="title">
							<span class="t100">
								Olympic Commander ut av Middelhavet</span>
							</h1>
					<div class="lead">
							Stortinget har bestemt at det norske bidraget til operasjon Triton skal avviklast.</div>
					<section class="articleMeta">
                <span class="sectionTitle">Næringsliv</span>
				<div class="articleAuthors">
                <div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:ole-ottar.karlsen.hogstavoll@vikebladet.no"><span class="firstName">Ole-Ottar</span><span class="surName">Karlsen Høgstavoll</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
            <div class="dateline">
						<time class="published" datetime="2017-12-13 05:21"><span class="label">Publisert:</span> 
							13.12 2017 17:21</time>
						<time class="modified" datetime="2017-12-13 05:21"><span class="label">Sist oppdatert:</span> 
							13.12 2017 17:21</time>
					</div>
				</section>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html">
	<style>
.t170, .t140{
font-size:80%;
}
</style></div>
	<div class="body"><p>Olympic Commander skal difor ut av Middelhavet neste år. Det skriv <a href="https://sysla.no/maritim/na-er-det-avgjort-den-norske-innsatsen-middelhavet-avvikles/">Sysla.no</a>. (Ekstern lenkje).</p><p>– Vi har fått beskjed via Politidirektoratet om at operasjonen avviklast, sa kommunikasjonssjef Ida Dahl Nilssen i Kripos til <a href="https://sysla.no/maritim/na-er-det-avgjort-den-norske-innsatsen-middelhavet-avvikles/">Sysla</a> onsdag ettermiddag.</p><p>Norge har sidan sommaren 2015 hatt tre skip på plass i Middelhavet som ein del av Frontex, EU sitt organ for kystvakt og ytre grensekontroll. </p><p>Mange hugsar nok historiene frå Siem Pilot som redda mange menneske den tida skipet var eitt av dei tre norske skipa i Middelhavet. Pilot blei så erstatta av Fosnavåg-reiarlaget Olympic sitt skip Olympic Commander, i sommar. Også redningsskøyta Peter Henry von Koss har vore stasjonert i Middelhavet, men denne blei henta heim igjen allereie i sommar. </p><p>Justiskomiteen på Stortinget har tidlegare ytra at dei ville be regjeringa forhandle med Frontex om ei mogleg forlengning av avtalen. Men, forslaget blei nedstemt i Stortinget måndag, med 57 mot 45 stemmer. </p><p>Reiar Stig Remøy i Olympic har <a href="https://sysla.no/maritim/mandag-stig-remoy-forundret-regjeringen-vil-sende-baten-hjem/">tidlegare sagt til Sysla</a> at han ønskte at Norge skulle halde fram bidraget sitt i Middelhavet.</p></div><div class="widget polarisStoryContent article articleTags" >
		</div>
		<div class="widget polarisCode html">
	<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div></div>
	</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="header">
   <h5>Blir lest no</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div></div>
                                            </div>
                                    <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p></p><div class="recommendedArticles">
    <div class="cxenseRecsHeader">
        <h5 class="headlineRecs">Meir å lese på Vikebladet Vestposten:</h5>
    </div>
    <div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div><div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFloor"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="masterTheme egghvit padded20">
    <h2 class="sectionHeader"><span>Fekk du med deg desse?</span></h2>
    <div class="gridRow x7x3 "
                                              >
                                            <div class="gridUnit span7 textSize7">
                                                    <div class="widget polarisStories default">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/kultur/2017/12/07/Lefsebaking-er-ikkje-for-pyser-15719071.ece">
                    <img src="http://www.vikebladet.no/incoming/article15719070.ece/i68p1z/ALTERNATES/w680-default/07KULL%C3%B8fser%C3%B8v.%20%20Vesles%C3%B8st.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Emilie (9) og mamma Stine Fjørtoft Holta fekk prøve:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/kultur/2017/12/07/Lefsebaking-er-ikkje-for-pyser-15719071.ece">
                            Lefsebaking er ikkje for pyser</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/kultur/2017/12/07/Lefsebaking-er-ikkje-for-pyser-15719071.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit span3 textSize3">
                                                    <div class="widget polarisStories default">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/07/Verda-g%C3%A5r-heldigvis-framover-15716741.ece">
                    <img src="http://www.vikebladet.no/incoming/article15716739.ece/gmur6w/ALTERNATES/w280-default/Gustavsen.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Stod fram som bifil i lesarinnlegg</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/07/Verda-g%C3%A5r-heldigvis-framover-15716741.ece">
                            - Verda går heldigvis framover</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/07/Verda-g%C3%A5r-heldigvis-framover-15716741.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    <div class="widget polarisStories default">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/05/Mest-ideelt-med-ein-person-som-kjenner-Sunnm%C3%B8re-15704269.ece">
                    <img src="http://www.vikebladet.no/incoming/article15704173.ece/jgy8v1/ALTERNATES/w280-default/21NYHLeifTeksum.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Kleven-styreleiaren om ny konsernsjef:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/05/Mest-ideelt-med-ein-person-som-kjenner-Sunnm%C3%B8re-15704269.ece">
                            - Mest ideelt med ein person som kjenner Sunnmøre</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/05/Mest-ideelt-med-ein-person-som-kjenner-Sunnm%C3%B8re-15704269.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece">
                    <img src="http://www.vikebladet.no/incoming/article15747979.ece/csb3om/ALTERNATES/w180-default/IMG_6144.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Den norske innsatsen skal avviklast:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece">
                            Olympic Commander ut av Middelhavet</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/13/Kraftig-medlemsvekst-15747715.ece">
                    <img src="http://www.vikebladet.no/incoming/article15747688.ece/k6nv7j/ALTERNATES/w180-default/Grebstad.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Noregs Mållag:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/13/Kraftig-medlemsvekst-15747715.ece">
                            Kraftig medlemsvekst</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/13/Kraftig-medlemsvekst-15747715.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/13/Sj%C3%A5-dokumentaren-om-Ragnar-Ulstein-15745821.ece">
                    <img src="http://www.vikebladet.no/incoming/article15745815.ece/u0e6m3/ALTERNATES/w180-default/Ragnar.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Fridomskjemparen:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/13/Sj%C3%A5-dokumentaren-om-Ragnar-Ulstein-15745821.ece">
                            Sjå dokumentaren om Ragnar Ulstein</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/13/Sj%C3%A5-dokumentaren-om-Ragnar-Ulstein-15745821.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/incoming/2017/12/13/Lucia-tog-i-demringa-15745331.ece">
                    <img src="http://www.vikebladet.no/incoming/article15745330.ece/uirw55/ALTERNATES/w180-default/Lucia%20songgruppe.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/incoming/2017/12/13/Lucia-tog-i-demringa-15745331.ece">
                            Lucia-tog i demringa</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/incoming/2017/12/13/Lucia-tog-i-demringa-15745331.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/13/Frivilligprisen-2017-til-Vonheims-Venner-15745171.ece">
                    <img src="http://www.vikebladet.no/incoming/article15745160.ece/hv4084/ALTERNATES/w180-default/vonheimsvenner.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/13/Frivilligprisen-2017-til-Vonheims-Venner-15745171.ece">
                            Frivilligprisen 2017 til Vonheims Venner</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/13/Frivilligprisen-2017-til-Vonheims-Venner-15745171.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/naeringsliv/2017/12/13/Oljefallet-kjem-om-tre-%C3%A5r-ansl%C3%A5r-bransjen-15744430.ece">
                    <img src="http://www.vikebladet.no/incoming/article11529858.ece/jzrnaq/ALTERNATES/w180-default/sx8bc0ebH.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/naeringsliv/2017/12/13/Oljefallet-kjem-om-tre-%C3%A5r-ansl%C3%A5r-bransjen-15744430.ece">
                            Oljefallet kjem om tre år, anslår bransjen</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/12/13/Oljefallet-kjem-om-tre-%C3%A5r-ansl%C3%A5r-bransjen-15744430.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/nyhende/2017/12/12/%E2%80%93-Ekstra-byrde-for-n%C3%A6ringslivet-og-private-15741842.ece">
                    <img src="http://www.vikebladet.no/incoming/article15741939.ece/4pfc9g/ALTERNATES/w180-default/TerjeHoybakkNett.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/12/%E2%80%93-Ekstra-byrde-for-n%C3%A6ringslivet-og-private-15741842.ece">
                            – Ekstra byrde for næringslivet og private</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/12/%E2%80%93-Ekstra-byrde-for-n%C3%A6ringslivet-og-private-15741842.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default  kull padded10 storyTheme   ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/12/Buss-av-vegen-15744251.ece">
                            Buss av vegen</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/12/Buss-av-vegen-15744251.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default  kull padded10 storyTheme   ">
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/nyhende/2017/12/12/To-utan-f%C3%B8rarkort-15744250.ece">
                            To utan førarkort</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/nyhende/2017/12/12/To-utan-f%C3%B8rarkort-15744250.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.vikebladet.no/sport/2017/12/12/%E2%80%93-Dei-treng-det-mykje-meir-enn-eg-gjer-15741668.ece">
                    <img src="http://www.vikebladet.no/incoming/article15741501.ece/xzjh14/ALTERNATES/w180-default/eirikfs.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Julegåve til Karanba:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.vikebladet.no/sport/2017/12/12/%E2%80%93-Dei-treng-det-mykje-meir-enn-eg-gjer-15741668.ece">
                            – Dei treng det mykje meir enn eg gjer</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.vikebladet.no/sport/2017/12/12/%E2%80%93-Dei-treng-det-mykje-meir-enn-eg-gjer-15741668.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a title="Avisnavn" href="http://www.vikebladet.no">Vikebladet</a></h3>

<p>
	<span class="role">Redaktør og dagleg leiar</span>
	<a href="mailto:linda@vikebladet.no">Linda Eikrem</a>
</p>


<p>
	
</p></div>
            <div class="footerContact footerBlock">
                <!--<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span>70 01 85 00</a></div>-->

<!--<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
    <div class="tipButton"><a rel="#tipsoss"><span>Tips oss! 70 01 85 00</span></a></div>
</div>-->
<span>Tips oss! 70 01 85 00</span><p>
	<span class="role">SMS/MMS</span>
	480 66 495
</p>

<p>
	<span class="role">E-post</span>
	<a href="#">redaksjon@vikebladet.no</a>
</p>

<p>
	<span class="role">Kundesenter</span>
	70 01 85 00
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="http://www.vikebladet.no/kundesenter" class="kundesenter">Kundesenter</a>

<ul class="channels">
	<li class="email"><a href="mailto:abonnement@vikebladet.no"><span class="icon">E-post</span>abonnement@vikebladet.no</a></li>
<ul class="channels">
	<li class="email"><a href="mailto:annonse@vikebladet.no"><span class="icon">E-post</span>annonse@vikebladet.no</a></li>
	<li class="facebook"><a href="http://www.facebook.com/Vikebladet"><span class="icon">Facebook</span>facebook.com/vikebladet</a></li>
	<li class="twitter"><a href="http://twitter.com/vikebladet"><span class="icon">Twitter</span>twitter.com/vikebladet</a></li>
	<li class="rss"><a href="http://www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul></div>
            <div class="disclaimer">
                <p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. 
</p> <p>Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo.
Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy" style="text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
 Alt innhold er opphavsrettsleg verna 2015 © Vikebladet </p></div>
            </div>
            <div class="hidden">
                <div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	</div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

(function() {

    function exposeManuallyDesked() {

        var fronted = document.getElementById("content").getElementsByTagName("a");
        var articleIds = {};
        for (i = 0; i < fronted.length; i++) {
            var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
            if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
        }

        var ids = Object.keys(articleIds);
        if (ids.length > 0) {
            document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
        } else {
            document.cxp_ManuallyDeskedIds = [];
        }
    }

    exposeManuallyDesked();

})();

</script><script type="text/javascript">

(function() {

    document.addEventListener("DOMContentLoaded", function(e) {
        var target = cxp_docCookies.getItem("cxp_clicked_source");
        var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
        var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));

        if (target) {
            if ((window.location.host + window.location.pathname) === target) {
                var scrolling = window.setInterval(function() {
                    if (story) {
                        window.scrollBy(0, (story.getBoundingClientRect().top)-position);
                        window.clearInterval(scrolling);
                        cxp_docCookies.removeItem("cxp_clicked", "/");
                        cxp_docCookies.removeItem("cxp_clicked_source", "/");
                        cxp_docCookies.removeItem("cxp_clicked_position", "/");
                    }
                    story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
                }, 500);
            }
        }
    });

})();

</script><div id="cxp_storyTemplate" class="hidden">
	<!--%

	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediasite = d["mediasite"];
		var showLead = d["showLead"];
		var breakingTitle = d["breakingTitle"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";

		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
		  <figure tmp:class="media image {{imageClass}}">
		  	<!--% if(categoryClass.match("storyTheme")) { %-->
		  		<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
		  	<!--% } %-->
	    	<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	      		<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
	    	</a>
		  </figure>
		  <div tmp:class="inner ">
		    <div tmp:class="text">
		      <h3 tmp:class="headline">
		        <span tmp:class="{{titleSize}}">
		        <a tmp:href="{{url}}">
		          {{title}}
		        </a>
		      </span>
		      </h3>
		      <!--% if(showLead) { %-->
		      <p tmp:class="lead">{{leadText}}</p>
		      <!--% } %-->
		    </div>
		  </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222333337740618890']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'nvl-vikebladet',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript">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</script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222333337740618890",
				widgetId: "277b969d3c29801a1d4e21497e380ca5579804e2",
				template: "cxp_storyTemplate",
				containerId: "contextual",
				mediagroup: "nvl",
				mediasite: "vikebladet",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			{
				siteId: "9222333337740618890",
				widgetId: "d92c9b1b709633e1b2a11872cad84c933cc1c613",
				template: "cxp_storyTemplate",
				containerId: "readingnow",
				mediagroup: "nvl",
				mediasite: "folkebladet",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "large",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222333337740618890",
				widgetId: "e519ba07ab8c61aec30285dfe5818e8edaaad053",
				template: "cxp_storyTemplate",
				containerId: "contextual",
				mediagroup: "nvl",
				mediasite: "folkebladet",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	}
} else { //frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	for (var i=0; i < cxpConfig.length; i++) {
		var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
		var waitFor;
		if (waitForIndex > -1) {
			waitFor = cxpConfig[waitForIndex]["containerId"];
		} else {
			waitFor = null;
		}
		cxpObjects.push(new cxp(cxpConfig[i], waitFor));
	}
	if (cxpObjects.length > 0) {
		cxpObjects[0].run();
	}
});

</script></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/vikebladet/forsiden",
				"url": "http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vikebladet/forsiden+url=http://www.vikebladet.no/naeringsliv/2017/12/13/Olympic-Commander-ut-av-Middelhavet-15747768.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'vikebladet.no',
						
						clientId: 'polaris-nvl',
						contentId: '15747768',
						contentType: 'article',
						category: 'naeringsliv',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618890']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15747768',
												category: 'Næringsliv',
												paid: 'false',
												newspaper_shortcode: 'vv',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-3592751-38']);
					
						_gaq.push(['_setDomainName', '.vikebladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	