<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyhende device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vikebladet"/>
<title>Hødd - Odd2 LIVE -vikebladet.no</title>
<meta name="description" content="Hødd bør ta tre poeng heime mot Odd 2." />
<meta name="keywords" content="Nyhende,ulstein,hareid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/shame.vikebladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#c3342f"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.vikebladet.no/incoming/article14691639.ece/6vvre2/ALTERNATES/w980-default/06SPO_hoddfram.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hødd - Odd2 LIVE"/>
<meta property="og:url" content="http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece"/>
<meta property="og:site_name" content="vikebladet.no"/>
<meta property="article:published_time" content="2017-05-07T08:45:00+01:00"/>
<meta property="article:modified_time" content="2017-05-06T22:27:51+01:00"/>
<meta name="author" property="article:author" content="Andreas Bjerknes andreas.bjerknes@vikebladet.no"/>
<link rel="pingback" href="http://www.vikebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Hødd - Odd2 LIVE"/>
<meta name="cXenseParse:recs:articleid" content="14691640"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vikebladet-access" content="free"/>
<meta name="cXenseParse:vikebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vikebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 196, secId: 5991, artId: 14691640
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
.outerAdLeft,
.outerAdRight {
top: 137px;
}
</style>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="vikebladet RSS" href="http://www.vikebladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485281&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vikebladet ATOM" href="http://www.vikebladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485277&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<style>
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "";
}
</style>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5991&pubId=196&cat=news&meta=classic&objId=14691640&type=article&title=H%c3%b8dd+-+Odd2+LIVE&url=http%3a%2f%2fwww.vikebladet.no%2fnyhende%2f2017%2f05%2f07%2fH%25C3%25B8dd-Odd2-LIVE-14691640.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5991&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=14691640&amp;type=article&amp;title=H%c3%b8dd+-+Odd2+LIVE&amp;url=http%3a%2f%2fwww.vikebladet.no%2fnyhende%2f2017%2f05%2f07%2fH%25C3%25B8dd-Odd2-LIVE-14691640.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 01 85 00</strong></p>
<ul>
<li>Ring 70 01 85 00</li>
<li>Send e-post til redaksjon@vikebladet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong> 901 96 171 </strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435703|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435703|0|339|ADTECH;loc=300;cookie=info;grp=175922375" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435703|0|339|ADTECH;loc=300;cookie=info;grp=175922375" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://vikebladet.alda.no/eavis?aviskode=VV">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vikebladet.no/" class="logo"><span>Vikebladet Vestposten - vikebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vikebladet.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
<li><a class="" href="http://vikebladet.alda.no/endreprofil?aviskode=VV">Min bruker</a></li>
<li><a class="" href="http://vikebladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abe0431c7acf54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301548,
subscriberUser:true,
shortcode: 'VV',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på vikebladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.vikebladet.no/">
<span>Forside</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.vikebladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.vikebladet.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13290544" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vikebladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13290544"/>
<input type="hidden" name="sectionId" value="5991"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13290544" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435702|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435702|0|3218|ADTECH;loc=300;cookie=info;grp=175922375" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435702|0|3218|ADTECH;loc=300;cookie=info;grp=175922375" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vikebladet.no/">Forside</a> / <a href="http://www.vikebladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Hødd - Odd2 LIVE
</span>
</h1>
</div>
<div class="media html">
<div class="scrbbl-embed" data-src="/event/2570529/22512"></div>
<script>(function(d, s, id) {var js,ijs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//embed.scribblelive.com/widgets/embed.js";ijs.parentNode.insertBefore(js, ijs);}(document, 'script', 'scrbbl-js'));</script>
</div>
<h1 class="title">
<span class="t100">
Hødd - Odd2 LIVE
</span>
</h1>
<div class="lead">
Hødd bør ta tre poeng heime mot Odd 2.
</div>
<section class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skriven av</span>&nbsp;
<span class="authorName">Andreas Bjerknes andreas.bjerknes@vikebladet.no</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-07 08:45"><span class="label">Publisert:</span> 07.05 2017 08:45
</time>
<time class="modified" datetime="2017-05-07 08:45"><span class="label">Sist oppdatert:</span> 07.05 2017 08:45
</time>
</div>
</section>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435700|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435700|0|3040|ADTECH;loc=300;cookie=info;grp=175922375" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435700|0|3040|ADTECH;loc=300;cookie=info;grp=175922375" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<style>
.t170, .t140{
font-size:80%;
}
</style>
</div>
<div class="body">
<p>Etter to poeng på tre kampar ligg Hødd langt nede på tabellen etter seriestarten i 2.-divisjon avdeling 2.</p><p>Nest-sist i avdelinga, men berre poenget bak Hødd ligg Odd 2, som sist runde tok sitt første poeng etter 3–3 heime mot Fana. Odd 2 har tapt 4–2 for Bryne og 4–0 for Nardo.</p><p>Hødd tapte 3–0 for Bryne sist, og har kome på etterskot i avdelinga. Opp til dei to laga i toppen av tabellen er det sju poeng, og Hødd må byrje å plukke trepoengarar så snart som råd. Held poengfangsten fram som den har gjort vil det ikkje ta langt tid før laget kjem under streken.</p><p>Ifølgje Hødd-trenar Sindre Eid har han alle spelarar tilgjengeleg til kampen, og det bør dermed ikkje stå på spelarmateriellet før Odd-kampen.</p><p><strong>Vikebladet Vestposten følgjer kampen frå start til slutt, og du får alle oppdateringane i denne artikkelen. </strong></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Vikebladet Vestposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisRelatedContents all" id="stories6563083">
<figure class="media image full default ">
<img src="http://www.vikebladet.no/incoming/article14691639.ece/6vvre2/ALTERNATES/w380-default/06SPO_hoddfram.jpg" alt="1-1: Det vart eitt poeng i årets første heimekamp for Hødd. Denne helga ventar Odd2 og no må Hødd plukke med seg sesongens første trepoengar. Foto: Per Werkland.
(Foto: Per Werkland)" title="1-1: Det vart eitt poeng i årets første heimekamp for Hødd. Denne helga ventar Odd2 og no må Hødd plukke med seg sesongens første trepoengar. Foto: Per Werkland.
(Foto: Per Werkland)"/>
<p class="caption">
1-1: Det vart eitt poeng i årets første heimekamp for Hødd. Denne helga ventar Odd2 og no må Hødd plukke med seg sesongens første trepoengar. Foto: Per Werkland.
<span class="photographer">Foto: Per Werkland</span>
</p>
</figure>
</div>
<div class="header">
<h5>Blir lest no</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361|6435706|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361|6435706|0|797|ADTECH;loc=300;cookie=info;grp=703371282" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361|6435706|0|797|ADTECH;loc=300;cookie=info;grp=703371282" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme aske padded20"> <h2 class="sectionHeader"><span>Ekornes-pendlarane:</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/For-lite-tid-til-barna-14657254.ece">
<img src="http://www.vikebladet.no/incoming/article14658561.ece/u1ht76/ALTERNATES/w680-default/EkCarolineKvalen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/For-lite-tid-til-barna-14657254.ece">
- For lite tid til barna
</a>
</span>
</h3>
<p class="lead">- Det verste med pendlinga er at eg får så lite samvær med borna mine, seier Caroline Kvalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/04/29/For-lite-tid-til-barna-14657254.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/Arbeidsreise-med-knappe-marginar-14657248.ece">
<img src="http://www.vikebladet.no/incoming/article14657241.ece/t03tgw/ALTERNATES/w280-default/EkEvyBeierman.jpg" alt="" title="Først i køa: Tysdag i denne veka var Evy Beiermann først i bilkøa ved Hareid ferjekai klokka 05.50. Ho skal køyre 80 km og ta fire ferjer for å kome seg til og frå arbeid. - Eg kjenner at pendlinga til Sykkylven tek på, slår ho fast." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/Arbeidsreise-med-knappe-marginar-14657248.ece">
Arbeidsreise med knappe marginar
</a>
</span>
</h3>
<p class="lead">– Eg hadde ikkje trudd slutten på yrkeslivet mitt skulle bli slik, seier Evy Beiermann.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/04/29/Arbeidsreise-med-knappe-marginar-14657248.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/Kan-ikkje-love-noko-14657250.ece">
<img src="http://www.vikebladet.no/incoming/article14658557.ece/yrm2s0/ALTERNATES/w280-default/EkOleogOddrun.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/04/29/Kan-ikkje-love-noko-14657250.ece">
Kan ikkje love noko
</a>
</span>
</h3>
<p class="lead">– Vi er klare over problemet, svarer fabrikksjefen, når Vikebladet Vestposten spør kvifor pendlarane ikkje kan få fem minutt kortare matpause.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/04/29/Kan-ikkje-love-noko-14657250.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece">
<img src="http://www.vikebladet.no/incoming/article14691639.ece/6vvre2/ALTERNATES/w180-default/06SPO_hoddfram.jpg" alt="" title="1-1: Det vart eitt poeng i årets første heimekamp for Hødd. Denne helga ventar Odd2 og no må Hødd plukke med seg sesongens første trepoengar. Foto: Per Werkland." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece">
Hødd - Odd2 LIVE
</a>
</span>
</h3>
<p class="lead">Hødd bør ta tre poeng heime mot Odd 2. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/05/07/Pengar-med-bismak-14691614.ece">
<img src="http://www.vikebladet.no/incoming/article14691612.ece/r80lky/ALTERNATES/w180-default/Tiltakspakke1.jpg" alt="" title="Felles: Truls Håbakk (Frp), Bernt Brandal, Kristian Fuglseth, Ranja Dimmen og Marianne Overå (Folklista) snikra saman eit fellesforslag om fordeling av tiltaksmidlar i ein pause." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/05/07/Pengar-med-bismak-14691614.ece">
- Pengar med bismak
</a>
</span>
</h3>
<p class="lead">Hareid kommunestyre fordelte torsdag over 2,8 millionar statlege kroner.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/05/07/Pengar-med-bismak-14691614.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/feature/2017/05/06/Ein-lang-arbeidsdag-er-over-14688521.ece">
<img src="http://www.vikebladet.no/incoming/article14688516.ece/6icrhk/ALTERNATES/w180-default/06FEA_oddkuloLP.jpg" alt="" title="Laurdagsprat Odd Kulø" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Laurdagsprat
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/feature/2017/05/06/Ein-lang-arbeidsdag-er-over-14688521.ece">
Ein lang arbeidsdag er over
</a>
</span>
</h3>
<p class="lead">Odd Kulø har vore lensmann i Ulstein sidan 1982, og har jobba i Ulsteinvik sidan 1971. No nærmar han seg slutten på eit langt og innhaldsrikt yrkesliv.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/feature/2017/05/06/Ein-lang-arbeidsdag-er-over-14688521.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Rydda-for-reinare-hav-14691545.ece">
<img src="http://www.vikebladet.no/incoming/article14691532.ece/m9zbux/ALTERNATES/w180-default/18378826_10158637134965300_474973158_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Imponerande innsats under strandryddedagen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Rydda-for-reinare-hav-14691545.ece">
Rydda for reinare hav
</a>
</span>
</h3>
<p class="lead">Både statsrådar og lokalsamfunn tok i eit tak under årets strandryddedag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/05/06/Rydda-for-reinare-hav-14691545.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/05/06/Enkelt-vidare-i-NM-14691333.ece">
<img src="http://www.vikebladet.no/incoming/article14691332.ece/qbwoiu/ALTERNATES/w180-default/isakhaanes.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NM fotball G19:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/05/06/Enkelt-vidare-i-NM-14691333.ece">
Enkelt vidare i NM
</a>
</span>
</h3>
<p class="lead">Hødd hadde full kontroll på lånt heimebane. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/05/06/Enkelt-vidare-i-NM-14691333.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/meiningar/leiar/2017/05/06/B%C3%B8r-gje-innsyn-i-det-store-bildet-14690809.ece">
<img src="http://www.vikebladet.no/incoming/article14668915.ece/qgfdir/ALTERNATES/w180-default/UlsteinArenamai.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leiar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/meiningar/leiar/2017/05/06/B%C3%B8r-gje-innsyn-i-det-store-bildet-14690809.ece">
Bør gje innsyn i det store bildet
</a>
</span>
</h3>
<p class="lead">Det meiner redaktør Linda Eikrem om den lukka politiske behandlinga av Ulstein Arena.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/meiningar/leiar/2017/05/06/B%C3%B8r-gje-innsyn-i-det-store-bildet-14690809.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Vil-ha-fleire-golfmedlemmar-14690848.ece">
<img src="http://www.vikebladet.no/incoming/article14690847.ece/b01lp1/ALTERNATES/w180-default/02NYHGOLFSPONSOR.jpg" alt="" title="Sponsor: Lillian Kleven Breivik og Ole-Magnus Orlien frå SpareBank1, Mikael Schakenda og Gunnar Hide frå Sunnmøre Golfklubb og Stig Brautaset frå SpareBank1. Foto:Gunnar Aursnes" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Vil-ha-fleire-golfmedlemmar-14690848.ece">
Vil ha fleire golfmedlemmar
</a>
</span>
</h3>
<p class="lead">Sunnmøre Golfklubb har vore gjennom ei krevjande tid. I går signerte dei sponsoravtale med Sparebank1.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/05/06/Vil-ha-fleire-golfmedlemmar-14690848.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Har-montert-fleire-videokamera-14688626.ece">
<img src="http://www.vikebladet.no/incoming/article14688624.ece/9xc0fg/ALTERNATES/w180-default/04NYHblaahusleiing.jpg" alt="" title="Stengt kveldstid: Andreetasjen er stengt på kveldstid. Ingerid Ulstein og Steffen Frøystad ber alle respektere sperringane dei set opp, Dei vil oppmode foreldre om å ta seg ein prat med borna sine og gjerne fortelje dei at Blåhuset er videoovervaka. Og når dei er på kjøpesenteret og andre stader bør dei oppføre seg skikkeleg." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Slit med hærverk og ungdomsgjengar
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/05/06/Har-montert-fleire-videokamera-14688626.ece">
Har montert fleire videokamera
</a>
</span>
</h3>
<p class="lead">Blåhusleiinga har sett seg grundig lei av hærverk og ungdomsgjengar som skapar uhygge på kjøpesenteret. No skjerpar dei videoovervakinga, og vil slå hardt ned på uønskt åtferd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/05/06/Har-montert-fleire-videokamera-14688626.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/kultur/2017/05/06/Trekkspelhelg-p%C3%A5-Reiten-14690360.ece">
<img src="http://www.vikebladet.no/incoming/article14690362.ece/4wftp5/ALTERNATES/w180-default/duo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/kultur/2017/05/06/Trekkspelhelg-p%C3%A5-Reiten-14690360.ece">
Trekkspelhelg på Reiten
</a>
</span>
</h3>
<p class="lead">Seminar og konsert i regi av Ulstein trekkspelklubb. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/kultur/2017/05/06/Trekkspelhelg-p%C3%A5-Reiten-14690360.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/feature/2017/05/06/Nesten-alle-likar-pavlova-14688515.ece">
<img src="http://www.vikebladet.no/incoming/article14688514.ece/4x4bm6/ALTERNATES/w180-default/06KUL06NYHmat.jpg" alt="" title="FESTKAKE: Stort sett alle likar pavlova, og ho er den perfekte festkaka til små og store høve i mai månad. Denne varianten er med mascarponekrem, salt karamellsaus og ferske bær." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Helgamat:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/feature/2017/05/06/Nesten-alle-likar-pavlova-14688515.ece">
(Nesten) alle likar pavlova
</a>
</span>
</h3>
<p class="lead"> Tida for konfirmasjonar og 17. mai-feiring nærmar seg og det betyr også tid for masse festkaker og dessertar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/feature/2017/05/06/Nesten-alle-likar-pavlova-14688515.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.vikebladet.no">Vikebladet</a></h3>
<p>
<span class="role">Redaktør og dagleg leiar</span>
<a href="mailto:linda@vikebladet.no">Linda Eikrem</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span>70 01 85 00</a></div>-->
<!--<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss! 70 01 85 00</span></a></div>
</div>-->
<span>Tips oss! 70 01 85 00</span>
<p>
<span class="role">SMS/MMS</span>
480 66 495
</p>
<p>
<span class="role">E-post</span>
<a href="#">redaksjon@vikebladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 01 85 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vikebladet.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@vikebladet.no"><span class="icon">E-post</span>abonnement@vikebladet.no</a></li>
<ul class="channels">
<li class="email"><a href="mailto:annonse@vikebladet.no"><span class="icon">E-post</span>annonse@vikebladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/Vikebladet"><span class="icon">Facebook</span>facebook.com/vikebladet</a></li>
<li class="twitter"><a href="http://twitter.com/vikebladet"><span class="icon">Twitter</span>twitter.com/vikebladet</a></li>
<li class="rss"><a href="http://www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. </p> <p>Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo.
Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy" style="text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Vikebladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vikebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "277b969d3c29801a1d4e21497e380ca5579804e2",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vikebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "d92c9b1b709633e1b2a11872cad84c933cc1c613",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618890",
widgetId: "e519ba07ab8c61aec30285dfe5818e8edaaad053",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vikebladet/forsiden",
"url": "http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vikebladet/forsiden+url=http://www.vikebladet.no/nyhende/2017/05/07/H%C3%B8dd-Odd2-LIVE-14691640.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyhende',
paid: 'false',
newspaper_shortcode: 'VV',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-38']);
_gaq.push(['_setDomainName', '.vikebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
