<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyhende device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="vikebladet"/>
<title>Ja frå Riksantikvaren -vikebladet.no</title>
<meta name="description" content="Riksantikvaren seier ja til å planen for å forsterke orgelgalleriet i Ulstein kyrkje." />
<meta name="keywords" content="Nyhende,ulstein,hareid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/css/shame.vikebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#c3342f"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.vikebladet.no/incoming/article14634424.ece/8wifs1/ALTERNATES/w980-default/Jernstolpe%20Ulstein%20kyrkje.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ja frå Riksantikvaren"/>
<meta property="og:url" content="http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece"/>
<meta property="og:site_name" content="vikebladet.no"/>
<meta property="article:published_time" content="2017-06-07T08:32:00+01:00"/>
<meta property="article:modified_time" content="2017-06-07T06:38:43+01:00"/>
<meta name="author" property="article:author" content="Linda Eikrem"/>
<link rel="pingback" href="http://www.vikebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ja frå Riksantikvaren"/>
<meta name="cXenseParse:recs:articleid" content="14833283"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:vikebladet-access" content="free"/>
<meta name="cXenseParse:vikebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.vikebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 196, secId: 5991, artId: 14833283
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
.outerAdLeft,
.outerAdRight {
top: 137px;
}
</style>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="vikebladet RSS" href="http://www.vikebladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485281&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="vikebladet ATOM" href="http://www.vikebladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485277&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<style>
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "";
}
</style>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5991&pubId=196&cat=news&meta=classic&objId=14833283&type=article&title=Ja+fr%c3%a5+Riksantikvaren&url=http%3a%2f%2fwww.vikebladet.no%2fnyhende%2f2017%2f06%2f07%2fJa-fr%25C3%25A5-Riksantikvaren-14833283.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5991&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=14833283&amp;type=article&amp;title=Ja+fr%c3%a5+Riksantikvaren&amp;url=http%3a%2f%2fwww.vikebladet.no%2fnyhende%2f2017%2f06%2f07%2fJa-fr%25C3%25A5-Riksantikvaren-14833283.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-vikebladetvestposten-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-vikebladetvestposten',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-vikebladetvestposten-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 70 01 85 00</strong></p>
<ul>
<li>Ring 70 01 85 00</li>
<li>Send e-post til redaksjon@vikebladet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong> 901 96 171 </strong></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://vikebladet.alda.no/eavis?aviskode=VV">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.vikebladet.no/" class="logo"><span>Vikebladet Vestposten - vikebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.vikebladet.no/for-abonnentar/"><span>For abonnentar</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
<li><a class="" href="http://vikebladet.alda.no/endreprofil?aviskode=VV">Min bruker</a></li>
<li><a class="" href="http://vikebladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abe0431c7acf54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301548,
subscriberUser:true,
shortcode: 'VV',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.vikebladet.no/">
<span>Forside</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.vikebladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.vikebladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.vikebladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vikebladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.vikebladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.vikebladet.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13290544" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.vikebladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13290544"/>
<input type="hidden" name="sectionId" value="5991"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13290544" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.vikebladet.no/">Forside</a> / <a href="http://www.vikebladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Ja frå Riksantikvaren
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.vikebladet.no/incoming/article14634424.ece/8wifs1/ALTERNATES/w980-default/Jernstolpe%20Ulstein%20kyrkje.jpg" alt="Provisorisk stolpe: Slik har det sett ut i Ulstein kyrkje sidan hausten 2014. Ein provisorisk stolpe er sett opp for å forsterke orgelgalleriet. Foto: Linda Eikrem
(Foto: Linda Eikrem)" title="Provisorisk stolpe: Slik har det sett ut i Ulstein kyrkje sidan hausten 2014. Ein provisorisk stolpe er sett opp for å forsterke orgelgalleriet. Foto: Linda Eikrem
(Foto: Linda Eikrem)"/>
<p class="caption">
Provisorisk stolpe: Slik har det sett ut i Ulstein kyrkje sidan hausten 2014. Ein provisorisk stolpe er sett opp for å forsterke orgelgalleriet. Foto: Linda Eikrem
<span class="photographer">Foto: Linda Eikrem</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Ja frå Riksantikvaren
</span>
</h1>
<div class="lead">
Riksantikvaren seier ja til å planen for å forsterke orgelgalleriet i Ulstein kyrkje.
</div>
<section class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:Linda.Eikrem@vikebladet.no"><span class="firstName">Linda</span><span class="surName">Eikrem</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-06-07 08:32"><span class="label">Publisert:</span> 07.06 2017 08:32
</time>
<time class="modified" datetime="2017-06-07 08:32"><span class="label">Sist oppdatert:</span> 07.06 2017 08:32
</time>
</div>
</section>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html">
<style>
.t170, .t140{
font-size:80%;
}
</style>
</div>
<div class="body">
<p>I snart tre år har ein provisorisk stolpe støtta galleriet i kyrkja. Det er truleg arbeid gjort for førti år sidan som er årsaka til at galleriet sig og treng støtte. I 1977 vart det nemleg bygd ei kasse med orgelpiper i gelenderet på galleriet. Først for fire år sidan vart det oppdaga at konstruksjonen var svekt: galleriet sig.</p><p>Då vart det sett i gang ei utgreiing for å finne ut korleis galleriet skulle sikrast.</p><p>–Forslaget gjekk opphavleg ut på å setje opp to nye søyler, ei på kvar side under galleriet, fortalde kyrkjeverje Christfried Kaul til Vikebladet Vestposten i vår.</p><p>Dette sa Riksantikvaren nei til, og grunngav det med atstolpane ville påverke den visuelle opplevinga av kyrkjerommet.</p><p>For å sikre galleriet, vart så den provisoriske stolpen sett inn hausten 2014.</p><h3>Manar til varsemd</h3><p>Det er Riksantikvaren som har siste ordet i saka.  I eit brev til biskopen i Møre skriv Riksantikvaren at Ulstein kyrkje er vakker med si innvendige dekormåling, og at det er viktig å ta vare på symmetrien i rommet.   Tilrådinga er difor at det vert vald ei løysing med eit stag som held konstruksjonen oppe.</p><p>Riksantikvaren avsluttar brevet med å oppmode om at alt arbeid vert utført varsamt og av kvalifiserte fagfolk.</p><p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.vikebladet.no/nyhende/2017/04/25/H%C3%A5p-om-snarleg-l%C3%B8ysing-14634426.ece">
<img src="http://www.vikebladet.no/incoming/article14634549.ece/5r097o/ALTERNATES/w180-default/Hjemmebane%20006.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/04/25/H%C3%A5p-om-snarleg-l%C3%B8ysing-14634426.ece">
Galleriet sig
</a>
</span>
</h3>
<p class="lead">I snart tre år har ein provisorisk stolpe støtta galleriet i Ulstein kyrkje. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/04/25/H%C3%A5p-om-snarleg-l%C3%B8ysing-14634426.ece">Les meir</a>
<a class="totalComments" href="http://www.vikebladet.no/nyhende/2017/04/25/H%C3%A5p-om-snarleg-l%C3%B8ysing-14634426.ece#disqus_thread" data-disqus-identifier="14634426">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 434; columnNumber: 177; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Blir lest no</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p></p>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Vikebladet Vestposten:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme egghvit padded20"> <div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/Ny-kontrakt-14819143.ece">
<img src="http://www.vikebladet.no/incoming/article14819168.ece/ue3whq/ALTERNATES/w680-default/KongsbergRingtad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Integrert fartøyskonsept til pelagisk hekktrålar
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/Ny-kontrakt-14819143.ece">
Ny kontrakt
</a>
</span>
</h3>
<p class="lead">Ny kontrakt til Kongsberg gir arbeid til permitterte ingeniørar i Ulstein. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/02/Ny-kontrakt-14819143.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/Vil-leige-parkeringsplassar-14819068.ece">
<img src="http://www.vikebladet.no/incoming/article14819117.ece/7hcyk7/ALTERNATES/w280-default/Bj%C3%B8rndalvegen%20Park%20-.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/Vil-leige-parkeringsplassar-14819068.ece">
Vil leige parkeringsplassar
</a>
</span>
</h3>
<p class="lead">Ulstein kommune vil få leige 95 parkeringsplassar til 1,7 mill. i året i det nye parkeringsanlegget til Rome. Rådmannen meiner det er ei grei løysing.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/02/Vil-leige-parkeringsplassar-14819068.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/%C3%98nskte-tomteval-betre-greidd-ut-14818964.ece">
<img src="http://www.vikebladet.no/incoming/article14818983.ece/45x8am/ALTERNATES/w280-default/brannstasjonstomta.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ny brannstasjon:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/02/%C3%98nskte-tomteval-betre-greidd-ut-14818964.ece">
Ønskte tomteval betre greidd ut
</a>
</span>
</h3>
<p class="lead">Ville ikkje la seg styre av tidskrav og knappe fristar frå andre styresmakter</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/02/%C3%98nskte-tomteval-betre-greidd-ut-14818964.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece">
<img src="http://www.vikebladet.no/incoming/article14634549.ece/5r097o/ALTERNATES/w180-default/Hjemmebane%20006.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece">
Ja frå Riksantikvaren
</a>
</span>
</h3>
<p class="lead">Orgelgalleriet i Ulstein kyrkje skal forsterkast.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/07/Ber-Erna-donere-kjole-14834799.ece">
<img src="http://www.vikebladet.no/incoming/article13885944.ece/qzq6lo/ALTERNATES/w180-default/Erna%20p%C3%A5%20taket.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sokneprest Margit Lovise Holte:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/07/Ber-Erna-donere-kjole-14834799.ece">
Ber Erna donere kjole
</a>
</span>
</h3>
<p class="lead">Til inntekt for ny kyrkje i Ulstein</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/07/Ber-Erna-donere-kjole-14834799.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/kultur/2017/06/06/Bokbad-med-Ingunn-og-Jorun-14833399.ece">
<img src="http://www.vikebladet.no/incoming/article14833436.ece/2cidq2/ALTERNATES/w180-default/ingunnogjorunsmak.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
SMAK AV ULSTEIN:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/kultur/2017/06/06/Bokbad-med-Ingunn-og-Jorun-14833399.ece">
Bokbad med Ingunn og Jorun
</a>
</span>
</h3>
<p class="lead">Jorun Waage f. Holm er kjelda til Ingunn Røyset si siste bok «Brevet frå krigen». Laurdag er det lokal lansering av boka i kinosalen på Sjøborg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/kultur/2017/06/06/Bokbad-med-Ingunn-og-Jorun-14833399.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Lurte-til-seg-137.000-kroner-fr%C3%A5-Nav-14833081.ece">
<img src="http://www.vikebladet.no/incoming/article5621673.ece/ALTERNATES/w180-default/klubbe" alt="" title="Retten meinte det var straffeskjerpande at amfetamin-partiet var så stort som det var. (illustrasjonsfoto)" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kvinne frå Ytre Søre Sunnmøre:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Lurte-til-seg-137.000-kroner-fr%C3%A5-Nav-14833081.ece">
Lurte til seg 137.000 kroner frå Nav
</a>
</span>
</h3>
<p class="lead">No ventar samfunnsstraff.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/06/Lurte-til-seg-137.000-kroner-fr%C3%A5-Nav-14833081.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/sport/2017/06/06/Vann-mot-serieleiaren-etter-to-tidlege-m%C3%A5l-14833411.ece">
<img src="http://www.vikebladet.no/incoming/article14833472.ece/nywapb/ALTERNATES/w180-default/hoddvoldadame.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hødd slo FK Sykkylven:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/sport/2017/06/06/Vann-mot-serieleiaren-etter-to-tidlege-m%C3%A5l-14833411.ece">
Vann mot serieleiaren etter to tidlege mål
</a>
</span>
</h3>
<p class="lead">Hødd-damene gjorde kort prosess med serieleiaren på bortebane.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/sport/2017/06/06/Vann-mot-serieleiaren-etter-to-tidlege-m%C3%A5l-14833411.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Delvis-medhald-fr%C3%A5-fylkesmannen-14832653.ece">
<img src="http://www.vikebladet.no/incoming/article14832646.ece/51ywff/ALTERNATES/w180-default/IMG_5438.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Delvis-medhald-fr%C3%A5-fylkesmannen-14832653.ece">
Delvis medhald frå fylkesmannen
</a>
</span>
</h3>
<p class="lead">Fylkesmannen gir Vikebladet Vestposten delvis medhald i klagen på at avisa vart nekta innsyn i tilrådinga frå formannskapet om overskridingane i Ulstein Arena-prosjektet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/06/Delvis-medhald-fr%C3%A5-fylkesmannen-14832653.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Svindlar-p%C3%A5-telefonen-14833477.ece">
<img src="http://www.vikebladet.no/incoming/article5600813.ece/ALTERNATES/w180-default/politi%20skjorte" alt="" title="Politiet stoppa i september 2011 ein bil med eit skranglande eksosanlegg. Då oppdaga dei at det lukta alkohol av føraren. (Illustrasjonsfoto)." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/nyhende/2017/06/06/Svindlar-p%C3%A5-telefonen-14833477.ece">
Svindlar på telefonen
</a>
</span>
</h3>
<p class="lead">Seier dei er frå Microsoft og tilbyr virushjelp</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/nyhende/2017/06/06/Svindlar-p%C3%A5-telefonen-14833477.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Overlever-vi-Runde-overlever-vi-kvar-som-helst-14832360.ece">
<img src="http://www.vikebladet.no/incoming/article14832451.ece/8019zd/ALTERNATES/w180-default/Ulf%20Lindelof.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bølgjekraft-suksess kan gi lokale arbeidsplassar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Overlever-vi-Runde-overlever-vi-kvar-som-helst-14832360.ece">
- Overlever vi Runde, overlever vi kvar som helst
</a>
</span>
</h3>
<p class="lead">Ulf Lindelöf, administrerande direktør i Waves4Power, meiner at fredagens første leveranse av energi til land på Runde er starten på noko stort.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/06/06/Overlever-vi-Runde-overlever-vi-kvar-som-helst-14832360.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Historisk-b%C3%B8lgjekraft-gjennombrot-14832361.ece">
<img src="http://www.vikebladet.no/incoming/article14832219.ece/v2ps8i/ALTERNATES/w180-default/Waves4Power-Sweden-media%20(5).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Waves4Power:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Historisk-b%C3%B8lgjekraft-gjennombrot-14832361.ece">
Historisk bølgjekraft-gjennombrot
</a>
</span>
</h3>
<p class="lead">Fredag 2. juni vart energien frå bølgjekraftanlegget ved Runde ført inn på straumnettet for fyrste gong. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/06/06/Historisk-b%C3%B8lgjekraft-gjennombrot-14832361.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Fekk-langtidskontrakt-14831599.ece">
<img src="http://www.vikebladet.no/incoming/article14831238.ece/k117rg/ALTERNATES/w180-default/Normand%20Leader.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.vikebladet.no/naeringsliv/2017/06/06/Fekk-langtidskontrakt-14831599.ece">
Fekk langtidskontrakt
</a>
</span>
</h3>
<p class="lead">Normand Leader, tidlegare Rem Leader, skal jobbe for ConocoPhillips Skandinavia AS.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.vikebladet.no/naeringsliv/2017/06/06/Fekk-langtidskontrakt-14831599.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Avisnavn" href="http://www.vikebladet.no">Vikebladet</a></h3>
<p>
<span class="role">Redaktør og dagleg leiar</span>
<a href="mailto:linda@vikebladet.no">Linda Eikrem</a>
</p>
<p>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span>70 01 85 00</a></div>-->
<!--<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss! 70 01 85 00</span></a></div>
</div>-->
<span>Tips oss! 70 01 85 00</span>
<p>
<span class="role">SMS/MMS</span>
480 66 495
</p>
<p>
<span class="role">E-post</span>
<a href="#">redaksjon@vikebladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
70 01 85 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.vikebladet.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@vikebladet.no"><span class="icon">E-post</span>abonnement@vikebladet.no</a></li>
<ul class="channels">
<li class="email"><a href="mailto:annonse@vikebladet.no"><span class="icon">E-post</span>annonse@vikebladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/Vikebladet"><span class="icon">Facebook</span>facebook.com/vikebladet</a></li>
<li class="twitter"><a href="http://twitter.com/vikebladet"><span class="icon">Twitter</span>twitter.com/vikebladet</a></li>
<li class="rss"><a href="http://www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. </p> <p>Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo.
Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til.
<a href="http://polarismedia.no/datapolicy" style="text-decoration: underline;">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Vikebladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-vikebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "277b969d3c29801a1d4e21497e380ca5579804e2",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "vikebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618890",
widgetId: "d92c9b1b709633e1b2a11872cad84c933cc1c613",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618890",
widgetId: "e519ba07ab8c61aec30285dfe5818e8edaaad053",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/vikebladet/forsiden",
"url": "http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/vikebladet/forsiden+url=http://www.vikebladet.no/nyhende/2017/06/07/Ja-fr%C3%A5-Riksantikvaren-14833283.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14833283',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337740618890']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyhende',
paid: 'false',
newspaper_shortcode: 'VV',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-38']);
_gaq.push(['_setDomainName', '.vikebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
