<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyhende device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Fråteken førarkortet - Vikebladet</title>
    <meta name="description" content="" />
    <meta name="keywords" content="Nyhende,ulstein,hareid" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Vikebladet"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="324746211388510"/>
    <meta property="fb:pages" content="171084109588975"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Fråteken førarkortet"/>
        <meta name="twitter:description" content=""/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="vikebladet.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Fråteken førarkortet"/>        
        <meta property="og:description" content=""/>        
        <meta property="og:url" content="https://www.vikebladet.no/nyhende/2018/11/14/Fr%C3%A5teken-f%C3%B8rarkortet-17878644.ece"/>        
    <meta property="article:modified_time" content="2018-11-14T14:28:20+01:00" />
        <meta property="article:published_time" content="2018-11-14T14:28:20+01:00" />
    <meta name="author" property="article:author" content="Linda Eikrem"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/vikebladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#c3342f"/>
    <meta name="cXenseParse:title" content="Fråteken førarkortet"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17878644"/>
    <meta name="cXenseParse:vikebladet-importance" content="0"/>
        <meta name="cXenseParse:vikebladet-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/vikebladet/css/desktop.vikebladet.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.vikebladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 196, secId: 5991, artId: 17878644,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" async></script>
                    <meta name="google-site-verification" content="Y_4P4XqphzXeUXhgZXrU8kaktQ_MAu6XObj_npTm0NM" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-vikebladetvestposten-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-vikebladetvestposten',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-vikebladetvestposten-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5991&pubId=196&cat=news&meta=classic&objId=17878644&type=article&title=Fr%c3%a5teken+f%c3%b8rarkortet&url=%2fnyhende%2f2018%2f11%2f14%2fFr%25C3%25A5teken-f%25C3%25B8rarkortet-17878644.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5991&amp;pubId=196&amp;cat=news&amp;meta=classic&amp;objId=17878644&amp;type=article&amp;title=Fr%c3%a5teken+f%c3%b8rarkortet&amp;url=%2fnyhende%2f2018%2f11%2f14%2fFr%25C3%25A5teken-f%25C3%25B8rarkortet-17878644.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="324746211388510"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vikebladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vikebladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vikebladet.alda.no/leseavis?aviskode=VV">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #babcbf; } .st1 { fill: #ffffff; } .st2 { fill: #c1342e; } </style> <path class="st0" d="M113.99,22.33c-5.68-11.28-12.46-18.61-17.05-18.61c-4.32,0-13.34,5.27-21.68,18.61 c-0.46,0.73-0.91,1.48-1.36,2.25l1.2,3.9c1.45-2.02,3.2-4.22,4.98-6.15c3.1-3.35,6.3-5.91,8.21-5.41c2.36,0.63,4.94,2.53,7.53,5.41 c9.23,10.3,18.55,33.17,18.55,55.5c0,34.86-24.71,41.63-28.42,41.63c-8.29,0-14.73-6.43-36.89-14.73c3.39-5.58,6.76-11,8.97-16.75 c18.44,0,23.85-1.69,31.3-6.76c2.54-1.69,5.59-3.9,8.97-6.09c-4.4-4.24-7.27-8.47-9.64-13.87c-4.74,4.74-9.31,8.12-13.71,10.15 c3.39,2.03,4.74,4.74,4.74,6.6c0,4.4-5.25,6.76-20.48,6.93c3.18-11.15,3.6-15.61,4.16-25.56c0.04-0.77,0.04-3.9-0.26-9.6 c-0.3-5.7-1.15-9.31-1.15-9.31c-1.08-7.03-3.06-13.06-5.54-18.14C48.82,6.77,36.47,0,30.63,0C21.32,0,0,12.01,0,33.67 c0,19.13,10.57,34.68,24.87,44.11c8.08,5.33,17.34,8.71,26.57,9.69c-1.52,6.25-2.88,9.3-6.76,16.07c-1.02-0.34-2.03-0.51-3.22-0.51 c-2.7,0-6.6,1.94-16.59,13.39c-0.65,0.74-1.32,1.53-2.03,2.35l2.03,1.52l0.01,0.01c3.55-4.23,6.26-6.09,8.8-6.09 c10.49,0,39.25,15.57,41.79,18.11c5.25-6.26,23.86-12.86,33.34-22.33c8.29-8.29,15.73-22.17,15.73-43.99 C124.53,49.7,119.84,33.93,113.99,22.33z M24.87,74.56C12.34,65.65,3.05,51.58,3.05,35.36c0-17.77,11-26.23,18.78-26.23 c4.67,0,12.54,4.11,19.32,13.19c6.99,9.36,12.82,23.99,12.82,44.84c0,3.72-0.68,11.67-1.86,17.42 C42.78,84.06,33.12,80.43,24.87,74.56z"/> <path class="st1" d="M176.45,83.99c0.08-7.02,2.11-17.81,8.85-17.81c6.19,0,7.68,7.23,7.68,17.81H176.45z M203.01,88.63 c0.24-15.22-7.21-27.09-18.1-27.09c-5.8,0-10.81,3.13-14.49,9.28c-3.29,5.5-5.09,12.52-5.09,19.53c0,15.76,9.4,25.79,20.22,25.79 c7.68,0,12.93-4.21,17.78-12.09l-1.88-2.27c-2.98,4.32-7.05,7.88-11.52,7.88c-8.23,0-13.32-11.01-13.32-21.04H203.01"/> <path class="st1" d="M219.84,73.09c2.2-2.81,5.17-5.07,8.15-5.07c7.6,0,8.54,12.95,8.54,20.94c0,7.66-1.49,21.37-8.7,21.37 c-3.13,0-6.19-1.84-7.99-5.18V73.09z M218.59,109.78c3.21,3.56,7.29,6.37,11.52,6.37c7.91,0,17.71-7.45,17.71-28.27 c0-13.6-5.41-26.33-16.3-26.33c-4.31,0-8.38,2.59-11.67,6.15V33.91L203,40.5v3.35c4.54,0.75,5.48,4.64,5.56,10.36v59.57l1.88,2.91 L218.59,109.78"/> <path class="st1" d="M267.08,33.91v70.58c0,6.37,2.67,7.02,5.02,7.02v3.35h-21.55v-3.35c2.82,0,5.25-0.43,5.25-8.85V54.2 c-0.08-5.72-1.02-9.6-5.56-10.36V40.5L267.08,33.91"/> <path class="st1" d="M298.57,103.74c-1.8,2.91-4.62,5.93-7.52,5.93c-3.68,0-5.48-3.78-5.48-8.63c0-10.25,6.74-13.81,13.01-14.78 V103.74z M309.86,79.35c0-4.97-0.08-9.82-3.6-13.81c-2.82-3.13-8.07-3.99-11.52-3.99c-13.32,0-17.95,7.77-17.95,13.06 c0,3.67,2.43,6.26,4.94,6.26c3.05,0,4.86-3.99,5.8-7.66c1.09-4.1,2.04-8.09,5.87-8.09c5.49,0,5.17,8.31,5.17,13.49v2.91 c-8.31,1.83-24.76,5.93-24.76,21.04c0,9.5,5.09,13.6,11.52,13.6c5.17,0,9.24-2.16,13.24-6.48c1.65,3.99,4.46,6.48,7.75,6.48 c3.29,0,6.82-2.81,8.7-6.48l-0.55-1.94c-0.63,0.32-1.33,0.65-1.96,0.65c-2.74,0-2.58-3.35-2.66-6.04V79.35"/> <path class="st1" d="M345.66,103.63c-2.04,3.34-3.99,6.04-7.44,6.04c-7.13,0-9.4-14.03-9.4-21.58c0-16.08,5.72-20.07,8.54-20.07 c2.66,0,6.35,2.7,8.3,5.18V103.63z M345.66,67.48c-3.13-3.34-6.97-5.94-10.97-5.94c-7.29,0-17.63,7.99-17.63,28.27 c0,14.78,6.51,26.33,17.63,26.33c4.23,0,8.07-2.16,10.97-6.37v7.02c4.78-1.3,9.79-1.51,17.08-1.94v-3.35 c-4.78-0.65-5.8-4.32-5.8-10.15V33.91l-17.32,5.94v3.35c4.86,0.43,6.03,4.32,6.03,10.47V67.48"/> <path class="st1" d="M373.92,83.99c0.08-7.02,2.11-17.81,8.85-17.81c6.19,0,7.68,7.23,7.68,17.81H373.92z M400.48,88.63 c0.24-15.22-7.21-27.09-18.1-27.09c-5.8,0-10.81,3.13-14.49,9.28c-3.29,5.5-5.09,12.52-5.09,19.53c0,15.76,9.4,25.79,20.21,25.79 c7.68,0,12.93-4.21,17.79-12.09l-1.88-2.27c-2.98,4.32-7.05,7.88-11.52,7.88c-8.23,0-13.32-11.01-13.32-21.04H400.48"/> <path class="st1" d="M402.44,67.48v-5.07c10.03-1.29,11.59-9.07,13.95-18.89h2.98v18.89h10.89v5.07h-11.05v33.13 c0,3.99,1.02,7.77,5.02,7.77c2.12,0,4.39-2.05,6.03-3.89l1.8,2.37c-2.98,5.29-8.3,9.28-13.08,9.28c-8.38,0-11.05-8.85-11.05-15 V67.48H402.44"/> <path class="st1" d="M62.61,35.86v3.56c-5.56,0.54-6.19,2.05-6.19,4.53c0,1.51,0.47,3.24,0.86,4.64L69.35,95.1l10.26-40.58 c0.55-2.37,1.33-4.86,1.33-7.34c0-5.5-3.05-7.44-6.5-7.77v-3.56h19.27v3.56c-4.86,1.51-7.13,2.37-10.58,17.05l-14.89,59.68h-6.58 l-15.9-60.97c-1.8-6.8-3.13-14.89-9.25-15.75v-3.56H62.61"/> <path class="st1" d="M134.3,88.52l8.54-11.22c1.1-1.4,3.76-4.96,3.76-7.12c0-3.35-2.58-3.78-4.47-3.99v-3.34h20.69v3.13 c-6.35,1.19-11.28,7.12-15.75,13.06l-0.94,1.4l11.05,21.91c2.43,4.86,3.76,7.55,8.15,9.17v3.35h-21.78v-3.35 c1.33-0.11,2.98-0.97,2.98-3.13c0-1.73-1.25-3.99-1.96-5.4l-6.58-12.84l-3.68,4.53v9.82c0,6.37,2.74,7.02,5.09,7.02v3.35h-21.55 v-3.35c2.82,0,5.17-0.43,5.17-8.85V54.2c0-5.72-1.02-9.6-5.56-10.36V40.5l16.84-6.58V88.52"/> <path class="st1" d="M93.56,114.85v-3.35c2.82,0,5.17-0.43,5.17-8.85V80.75c0-5.72-1.02-9.61-5.56-10.36v-3.34l16.85-6.58v44.03 c0.08,6.37,2.66,7.02,5.02,7.02v3.35H93.56z M103.82,33.91c3.68,0,6.58,4.1,6.58,9.07c0,5.07-2.9,9.07-6.58,9.07 c-3.6,0-6.58-3.99-6.58-9.07C97.24,38.02,100.22,33.91,103.82,33.91"/> <path d="M172.19,131.61v0.89c-1.92,0.13-2.13,0.51-2.13,1.13c0,0.38,0.17,0.81,0.3,1.16l4.16,11.63l3.54-10.15 c0.18-0.59,0.46-1.21,0.46-1.83c0-1.38-1.05-1.86-2.24-1.94v-0.89h6.64v0.89c-1.67,0.38-2.45,0.6-3.64,4.27l-5.13,14.92h-2.27 l-5.48-15.24c-0.62-1.7-1.08-3.72-3.19-3.94v-0.89H172.19"/> <path d="M198.15,144.81c0,2.52,1.76,5.26,4.59,5.26c1.54,0,2.94-0.89,3.97-1.97l0.65,0.57c-1.67,1.97-3.48,3.02-6.13,3.02 c-3.72,0-6.96-2.51-6.96-6.45c0-1.75,0.62-3.51,1.75-4.88c1.27-1.54,2.99-2.32,4.99-2.32c3.75,0,6.31,2.97,6.24,6.77H198.15z M203.79,143.65c0-2.65-0.52-4.45-2.64-4.45c-2.32,0-3.02,2.7-3.05,4.45H203.79"/> <path d="M233.79,142.17l-1.05,0.38c-1.27-1.54-3.22-3.45-5.34-3.45c-0.97,0-2.08,0.6-2.08,1.67c0,1.65,2.7,1.81,3.86,2 c2.43,0.4,5.23,1.27,5.23,4.26c0,1.48-0.62,2.78-1.62,3.62c-1.16,0.97-2.67,1.32-5.01,0.97c-0.54-0.08-1.05-0.27-1.59-0.27 c-0.87,0-1.73,0.16-2.48,0.54l-1.35-4.67l0.97-0.29c1.43,1.81,3.46,3.78,5.91,3.78c0.97,0,2.1-0.48,2.1-1.62 c0-1.59-1.86-2.03-3.1-2.29c-2.46-0.51-5.59-1.27-5.59-4.37c0-2.54,2.13-4.37,4.59-4.37c1.11,0,2.41,0.54,3.24,0.54 c0.7,0,1.43-0.35,2-0.81L233.79,142.17"/> <path d="M248.66,139.52v-1.27c3.45-0.32,3.99-2.26,4.8-4.72h1.03v4.72h3.75v1.27h-3.8v8.29c0,1,0.35,1.94,1.72,1.94 c0.73,0,1.51-0.51,2.08-0.97l0.62,0.59c-1.02,1.32-2.86,2.32-4.51,2.32c-2.89,0-3.8-2.21-3.8-3.75v-8.42H248.66"/> <path d="M277.17,153.85c0.03,1.59,0.92,1.75,1.73,1.75v0.83h-7.39v-0.83c0.97,0,1.7-0.11,1.78-2.21v-10.55 c-0.03-1.43-0.36-2.4-1.92-2.59v-0.84l5.8-1.65v2.02c1.06-1.11,2.51-1.75,4.02-1.75c3.73,0,5.59,3.18,5.59,6.61 c0,4.94-3.72,7.04-5.8,7.04c-1.43,0-2.67-0.65-3.81-1.46V153.85z M277.17,148.8c0.78,0.78,1.51,1.43,2.68,1.43 c2.56,0,3.05-3.83,3.05-5.75c0-1.81-0.43-4.83-2.81-4.83c-1.19,0-2.18,0.7-2.92,1.59V148.8"/> <path d="M299.13,145.05c0-4.67,3.97-7.01,7.29-7.01c4.42,0,6.59,3.45,6.59,6.45c0,4.13-2.78,7.2-6.96,7.2 C302.29,151.69,299.13,148.88,299.13,145.05z M303.02,144.97c0,1.99,0.43,5.66,3.1,5.66c2.62,0,3-3.75,3-5.66 c0-1.97-0.22-5.89-2.94-5.89C303.47,139.09,303.02,142.98,303.02,144.97"/> <path d="M339.65,142.17l-1.05,0.38c-1.27-1.54-3.21-3.45-5.35-3.45c-0.97,0-2.08,0.6-2.08,1.67c0,1.65,2.7,1.81,3.86,2 c2.43,0.4,5.23,1.27,5.23,4.26c0,1.48-0.62,2.78-1.62,3.62c-1.16,0.97-2.67,1.32-5.02,0.97c-0.54-0.08-1.05-0.27-1.59-0.27 c-0.87,0-1.73,0.16-2.49,0.54l-1.35-4.67l0.97-0.29c1.43,1.81,3.45,3.78,5.91,3.78c0.97,0,2.1-0.48,2.1-1.62 c0-1.59-1.86-2.03-3.1-2.29c-2.45-0.51-5.59-1.27-5.59-4.37c0-2.54,2.13-4.37,4.59-4.37c1.11,0,2.41,0.54,3.25,0.54 c0.69,0,1.43-0.35,1.99-0.81L339.65,142.17"/> <path d="M354.52,139.52v-1.27c3.46-0.32,4-2.26,4.81-4.72h1.03v4.72h3.75v1.27h-3.81v8.29c0,1,0.35,1.94,1.73,1.94 c0.73,0,1.51-0.51,2.08-0.97l0.62,0.59c-1.03,1.32-2.86,2.32-4.51,2.32c-2.89,0-3.8-2.21-3.8-3.75v-8.42H354.52"/> <path d="M381.74,144.81c0,2.52,1.75,5.26,4.59,5.26c1.53,0,2.94-0.89,3.96-1.97l0.65,0.57c-1.67,1.97-3.48,3.02-6.13,3.02 c-3.72,0-6.97-2.51-6.97-6.45c0-1.75,0.62-3.51,1.75-4.88c1.27-1.54,3-2.32,4.99-2.32c3.75,0,6.31,2.97,6.24,6.77H381.74z M387.38,143.65c0-2.65-0.51-4.45-2.64-4.45c-2.33,0-3.03,2.7-3.05,4.45H387.38"/> <path d="M411.15,148.78c0,1.59,0.92,1.75,1.73,1.75v0.84h-7.4v-0.84c0.97,0,1.78-0.11,1.78-2.21v-5.48c0-1.43-0.35-2.4-1.91-2.59 v-0.84l5.8-1.65v2.48c1.35-0.97,2.89-2.21,4.65-2.21c2.43,0,3.91,2.18,3.91,3.92v6.82c0.03,1.59,0.92,1.75,1.73,1.75v0.84h-7.39 v-0.84c0.97,0,1.78-0.11,1.78-2.21v-4.53c0-2.67-0.65-3.45-2.16-3.45c-1.01,0-1.89,0.67-2.52,1.43V148.78"/> <path class="st2" d="M175.1,82.64c0.08-7.02,2.11-17.81,8.85-17.81c6.19,0,7.68,7.23,7.68,17.81H175.1z M201.66,87.28 c0.24-15.22-7.21-27.09-18.1-27.09c-5.8,0-10.81,3.13-14.49,9.28c-3.29,5.5-5.09,12.52-5.09,19.53c0,15.76,9.4,25.79,20.21,25.79 c7.68,0,12.93-4.21,17.79-12.09l-1.88-2.27c-2.98,4.32-7.05,7.88-11.52,7.88c-8.23,0-13.32-11.01-13.32-21.04H201.66"/> <path class="st2" d="M218.49,71.74c2.19-2.81,5.17-5.07,8.15-5.07c7.6,0,8.54,12.95,8.54,20.94c0,7.66-1.49,21.37-8.7,21.37 c-3.13,0-6.19-1.84-7.99-5.18V71.74z M217.24,108.43c3.21,3.56,7.29,6.37,11.52,6.37c7.91,0,17.71-7.45,17.71-28.27 c0-13.6-5.41-26.33-16.3-26.33c-4.31,0-8.38,2.59-11.67,6.15V32.56l-16.84,6.58v3.34c4.54,0.75,5.48,4.64,5.56,10.36v59.57 l1.88,2.91L217.24,108.43"/> <path class="st2" d="M265.73,32.56v70.58c0,6.37,2.66,7.02,5.02,7.02v3.35h-21.55v-3.35c2.82,0,5.25-0.43,5.25-8.85V52.85 c-0.08-5.72-1.02-9.61-5.56-10.36v-3.34L265.73,32.56"/> <path class="st2" d="M297.23,102.39c-1.8,2.91-4.62,5.93-7.52,5.93c-3.68,0-5.48-3.78-5.48-8.63c0-10.25,6.74-13.81,13.01-14.78 V102.39z M308.51,78c0-4.97-0.08-9.82-3.6-13.81c-2.82-3.13-8.07-3.99-11.52-3.99c-13.32,0-17.95,7.77-17.95,13.06 c0,3.67,2.43,6.26,4.94,6.26c3.05,0,4.86-3.99,5.8-7.66c1.09-4.1,2.04-8.09,5.87-8.09c5.49,0,5.17,8.31,5.17,13.49v2.91 c-8.31,1.83-24.76,5.93-24.76,21.04c0,9.5,5.09,13.6,11.52,13.6c5.17,0,9.24-2.16,13.24-6.48c1.64,3.99,4.46,6.48,7.75,6.48 c3.29,0,6.82-2.81,8.7-6.48l-0.55-1.94c-0.63,0.32-1.33,0.65-1.96,0.65c-2.74,0-2.58-3.34-2.66-6.04V78"/> <path class="st2" d="M344.31,102.28c-2.04,3.34-3.99,6.04-7.44,6.04c-7.13,0-9.4-14.03-9.4-21.58c0-16.08,5.72-20.07,8.54-20.07 c2.66,0,6.35,2.7,8.3,5.18V102.28z M344.31,66.13c-3.13-3.34-6.97-5.93-10.97-5.93c-7.29,0-17.63,7.99-17.63,28.27 c0,14.78,6.51,26.33,17.63,26.33c4.23,0,8.07-2.16,10.97-6.37v7.02c4.78-1.3,9.79-1.51,17.08-1.94v-3.35 c-4.78-0.65-5.8-4.32-5.8-10.15V32.56l-17.32,5.94v3.35c4.86,0.43,6.03,4.32,6.03,10.47V66.13"/> <path class="st2" d="M372.57,82.64c0.08-7.02,2.12-17.81,8.85-17.81c6.19,0,7.68,7.23,7.68,17.81H372.57z M399.13,87.28 c0.24-15.22-7.21-27.09-18.1-27.09c-5.8,0-10.81,3.13-14.49,9.28c-3.29,5.5-5.09,12.52-5.09,19.53c0,15.76,9.4,25.79,20.21,25.79 c7.68,0,12.93-4.21,17.79-12.09l-1.88-2.27c-2.98,4.32-7.05,7.88-11.52,7.88c-8.23,0-13.32-11.01-13.32-21.04H399.13"/> <path class="st2" d="M401.09,66.13v-5.07c10.03-1.29,11.59-9.07,13.95-18.89h2.98v18.89h10.89v5.07h-11.05v33.13 c0,3.99,1.02,7.77,5.01,7.77c2.12,0,4.39-2.05,6.03-3.88l1.8,2.37c-2.98,5.29-8.3,9.28-13.08,9.28c-8.38,0-11.05-8.85-11.05-15 V66.13H401.09"/> <path d="M61.26,34.51v3.56c-5.56,0.54-6.19,2.05-6.19,4.53c0,1.51,0.47,3.24,0.86,4.64L68,93.75l10.26-40.58 c0.55-2.37,1.33-4.86,1.33-7.34c0-5.5-3.05-7.44-6.5-7.77v-3.56h19.27v3.56c-4.86,1.51-7.13,2.37-10.58,17.05L66.9,114.8h-6.58 l-15.9-60.97c-1.8-6.8-3.13-14.89-9.25-15.75v-3.56H61.26"/> <path class="st2" d="M132.95,87.17l8.54-11.22c1.1-1.4,3.76-4.96,3.76-7.12c0-3.35-2.58-3.78-4.47-3.99v-3.34h20.68v3.13 c-6.35,1.19-11.28,7.12-15.75,13.06l-0.94,1.4l11.05,21.91c2.43,4.86,3.76,7.55,8.15,9.17v3.35h-21.78v-3.35 c1.33-0.11,2.98-0.97,2.98-3.13c0-1.73-1.25-3.99-1.96-5.4l-6.58-12.84l-3.68,4.53v9.82c0,6.37,2.74,7.02,5.09,7.02v3.35h-21.55 v-3.35c2.82,0,5.17-0.43,5.17-8.85V52.85c0-5.72-1.02-9.61-5.56-10.36v-3.34l16.84-6.58V87.17"/> <path d="M92.21,113.5v-3.35c2.82,0,5.17-0.43,5.17-8.85V79.4c0-5.72-1.02-9.61-5.56-10.36V65.7l16.85-6.58v44.03 c0.08,6.37,2.66,7.02,5.01,7.02v3.35H92.21z M102.47,32.56c3.68,0,6.58,4.1,6.58,9.06c0,5.07-2.9,9.07-6.58,9.07 c-3.6,0-6.58-3.99-6.58-9.07C95.89,36.67,98.87,32.56,102.47,32.56"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.vikebladet.no/"> <svg class="logo" viewBox="0 0 432.06 156.44" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vikebladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vikebladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vikebladet.alda.no/leseavis?aviskode=VV">
						eAvis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.vikebladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//www.vikebladet.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//vikebladet.alda.no/bestill?aviskode=VV">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//vikebladet.alda.no/minside?aviskode=VV">Min side</a></li>
								<li><a href="//www.vikebladet.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//vikebladet.alda.no/bestill?aviskode=VV">Bli abonnent</a></li>
						<li><a href="//www.vikebladet.no/kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abe0431c7acf54000008',
                    redirectUri: 'https://www.vikebladet.no',
                    env: 'PRO_NO',
                    pids: 301548,
                    
                    shortcode: 'vv',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1107.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.vikebladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.vikebladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://vikebladet.alda.no/leseavis?aviskode=VV">
						eAvis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/vikebladet-3486">
						Bedriftsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://vikebladet.alda.no/personvern?0&aviskode=VV">
						Personvernpolicy</a>
						</li>
					<li class="menu-item menu-title ">
						Nyttig</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.vikebladet.no/dodsannonser/">
						Dødsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://folk.vikebladet.no/">
						Folk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://torg.vikebladet.no/">
						Torg</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vikebladet"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/vikebladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/vikebladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Fråteken førarkortet</span>
							</h1>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2018-11-14 02:28"><span class="label">Publisert:</span> 
							14 november 2018 14:28</time>
						<time class="modified" datetime="2018-11-14 02:28"><span class="label">Sist oppdatert:</span> 
							14 november 2018 14:28</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:Linda.Eikrem@vikebladet.no"><span class="firstName">Linda</span><span class="surName">Eikrem</span></a>
										</li>
									<li class="email"><span>E-post:</span> <a href="mailto:Linda.Eikrem@vikebladet.no" title="Send  en e-post.">Linda.Eikrem@vikebladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Ein vogntogsjåfør vart fråteken førarkortet onsdag ettermiddag.</p><p>I ei twittermelding heiter det at mannen vert meldt for dårleg/ikkje god nok sikring av last.</p><p>Sjåføren er i 30-åra.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			<div id="art_5991" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.vikebladet.no/nyhende/article17878644.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.vikebladet.no/nyhende/2018/11/14/Bad-om-meir-pengar-til-kyrkja-17875113.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vikebladet.no/incoming/article17875111.ece/hmxhy4/ALTERNATES/w{width}-default/13NYHKrisAnn.jpg"
							data-source=""
                            data-alt="Sterke i trua: Kristian Fuglseth fortalde om planane soknet har for kyrkja. Han meinte at kommunen ikkje bør stoppe pengeoverføringa slik at arbeidet stoppar opp. Han meinte også at bedehuset bør bli med i miljøgateprosjektet. Det vart sagt at soknet ikkje har lagt fram framdriftsplan for arbeidet, men at dei har tru på prosjektet. – Dei er nøydde til å tru, det er jobben deira, vart det sagt då.&nbsp;
        
            (Foto: Ingvild Aursøy Måseide)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Budsjett for Hareid kommune</h4><h3 class="headline"><span class="t100">Bad om meir pengar til kyrkja</h3><p class="lead">Kristian Fuglseth (Folkelista) skulle gjerne sett at Hareid fekk inn i igjen i budsjettet 3 millionar til opprusting av kyrkja.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.vikebladet.no/nyhende/2018/11/14/Alt-vel-i-trafikk-kontrollar-17873816.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Alt ok i trafikk-kontrollar på Skeide og Hasund</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.vikebladet.no/nyhende/2018/11/14/Strikkar-for-tur-og-middag-17865999.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">13</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.vikebladet.no/incoming/article17871707.ece/jaf71p/ALTERNATES/w{width}-default/Ymse%20021%20(640x427).jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Flittige hender strikkar for tur og middag</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.vikebladet.no/"> <svg class="logo" viewBox="0 0 432.06 156.44" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Vikebladet"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/vikebladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/vikebladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.vikebladet.no/?widgetName=polarisFeeds&widgetId=6485281&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://vikebladet.alda.no/?aviskode=VV" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Redaktør og dagleg leiar</dt> <dd class="credit-item name"><a href="mailto:linda@vikebladet.no">Linda Eikrem</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Tips oss!</dt> <dd class="info-item description">70 01 85 00</dd> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">480 66 495</dd> <dt class="info-item title">E-post</dt> <dd class="info-item description"><a href="mailto:redaksjon@vikebladet.no">redaksjon@vikebladet.no</a></dd> <dt class="info-item title">Kundesenter</dt> <dd class="info-item description">70 01 85 00</dd> <dd class="info-item description"><a href="mailto:abonnement@vikebladet.no">abonnement@vikebladet.no</a></dd> <dd class="info-item description"><a href="mailto:annonse@vikebladet.no">annonse@vikebladet.no</a></dd> <dd class="info-item description"> <p> Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Vikebladet Vestposten. </p> <p> Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Vikebladet Vestposten har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. </p> </dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Vikebladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Vikebladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Vikebladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://vikebladet.alda.no/personvern?0&aviskode=VV">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_17840997" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.vikebladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="17840997"/>
					<input type="hidden" name="sectionId" value="5991"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181108a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_17840997" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'vikebladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'17878644',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618890']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17878644',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'vv',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-3592751-38']);
					
						_gaq.push(['_setDomainName', '.vikebladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	